
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<meta http-equiv="X-UA-Compatible" content="IE=8">
<meta http-equiv="content-language" content="it">
<script src="/templates/altriArticoli.js"></script>
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/imprese.css" type="text/css" />
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/typo.css" type="text/css" />

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Lavoro, settore, informatico, continua, crescere, e-work, aziende, ricerca, addetti, sviluppo, siti web, help desk, project manager, posizioni" />
  <meta name="title" content="Lavoro: il settore informatico continua a crescere" />
  <meta name="author" content="Pierluigi Prencipe" />
  <meta name="description" content="Il settore informatico continua a offrire opportunità di lavoro, con una incremento del 10% nel 2016 e previsioni in crescita anche per il 2017. Le principali posizioni oggetto di ricerca da parte delle imprese riguardano lo sviluppo di siti web, l’help desk e il ruolo di Project manager IT, con stipendi che partono da 18 mila euro l’anno e possono arrivare a oltre 35 mila. E’ quanto emerge dall’analisi effettuata da E-work, una delle maggiori agenzie per il lavoro italiane, che in questo momento ha 20 nuove posizioni aperte nel settore." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Lavoro: il settore informatico continua a crescere</title>
  <link href="/index.php?option=com_jcomments&amp;task=rss&amp;object_id=18494&amp;object_group=com_content&amp;format=raw" rel="alternate" type="application/rss+xml" title="Lavoro: il settore informatico continua a crescere" />
  <link href="/templates/ja_teline_iii_2_imprese/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default_1/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com//templates/ja_teline_iii_2_world/css/smartpaginator.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/templates/tpl_ja_teline_iii-redazione/libs/popover/popover.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_statistiche/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_news_pro_gk1/style/style_category.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_news_pro_gk1/style/style_standard.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_tripsearch/css/autocomplete.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_jvlogin/assets/jvlogin.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_jericho_feedback/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.helloimpresa.com/modules/mod_jericho_feedback/css/validationEngine.jquery.css" type="text/css" />
  <style type="text/css">
    <!--
.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #FFF; border-bottom:none; padding:5px; }
#gn_scroller_1_1,#gn_scroller_1_2,#gn_scroller_1_3,#gn_scroller_1_4,#gn_scroller_1_5,#gn_scroller_1_6,#gn_scroller_1_7,#gn_scroller_1_8,#gn_scroller_1_9,#gn_scroller_1_10,#gn_scroller_1_11,#gn_scroller_1_12,#gn_scroller_1_13,#gn_scroller_1_14,#gn_scroller_1_15,#gn_scroller_1_16,#gn_scroller_1_17,#gn_scroller_1_18,#gn_scroller_1_19,#gn_scroller_1_20,#gn_scroller_1_21,#gn_scroller_1_22 { border:1px solid #FFF; padding:5px; height:180px; background-color:#FFFFFF; overflow:hidden; }
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/components/com_adagency/includes/js/domready.js"></script>
  <script type="text/javascript" src="/modules/mod_globalnews/scripts/scroller.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=116"></script>
  <script type="text/javascript" src="/media/system/js/jquery.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com//templates/tpl_ja_teline_iii-redazione/libs/easyslider/easySlider1.7_1.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com//templates/tpl_ja_teline_iii-redazione/libs/jquery.tools.min.js"></script>
  <script type="text/javascript" src="/templates/tpl_ja_teline_iii-redazione/libs/popover/jquery.popover-1.1.2.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/modules/mod_news_pro_gk1/scripts/engine_category.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/modules/mod_news_pro_gk1/scripts/engine_standard.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/modules/mod_tripsearch/js/jquery-ui-1.8.custom.min.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/modules/mod_jvlogin/assets/js/common.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/modules/mod_jvlogin/assets/js/popup.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript" src="http://www.helloimpresa.com/media/system/js/jquery.no.conflict.js"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Risultati',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Cerca nel sito...',
					'readmore': ' Leggi',
					'noresults': ' Nessun risultato',
					'advsearch': ' Ricerca Avanzata',
					'page': ' Pagina',
					'page_of': ' di',
					'searchlink': 'http://www.helloimpresa.com/index.php?option=com_search&amp;view=search&amp;tmpl=component&amp;limit=10',
					'advsearchlink': 'http://www.helloimpresa.com/index.php?option=com_search&amp;view=search&amp;limit=10',
					'uribase': 'http://www.helloimpresa.com/',
					'limit': '5',
					'perpage': '5',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Vedi tutti i risultati',
					'estimated': ' stimati',
					'showestimated': 1,
					'showpagination': 0,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <script type='text/javascript' src='http://www.helloimpresa.com/plugins/system/plg_jausersetting/script.js' charset="utf-8"></script>
<script type='text/javascript'>var jaUserSetting; window.addEvent( 'domready', function() {
							jaUserSetting = new JAUserSetting();
						}); </script>
  <script type='text/javascript' src='http://www.helloimpresa.com/plugins/content/ja_tabs/ja_tabs.js' charset="utf-8"></script>
<link type='text/css' href='http://www.helloimpresa.com/plugins/content/ja_tabs/ja_tabs.css' rel="stylesheet"/>
  <!-- VOTItaly Plugin v1.1 starts here -->

<script type="text/javascript">

	window.addEvent('domready', function(){
	  var ji_vp = new VotitalyPlugin({
	  	submiturl: 'http://www.helloimpresa.com/plugins/content/ji_votitaly_ajax.php',
			loadingimg: 'http://www.helloimpresa.com/plugins/content/ji_votitaly/images/loading.gif',
			show_stars: true,

			star_description: ' {num_votes} #LANG_VOTES',
			language: {
				updating: 'Salvataggio in corso...',
				thanks: 'Grazie per aver votato!',
				already_vote: 'Hai gi&agrave; votato per questo elemento!',
				votes: 'voti',
				vote: 'voto',
				average: 'media',
				outof: 'di 5',
				error1: 'Errore durante la memorizzazione dei risultati!',
				error2: 'Hai gi&agrave; votato per questo elemento!',
				error3: 'Votazione fuori range massimo!',
				error4: 'Devi autenticarti per poter votare!',
				error5: 'Hai gi&agrave; votato per questo articolo'
			}
	  });
	});

</script>
<script type="text/javascript" src="http://www.helloimpresa.com/plugins/content/ji_votitaly/js/votitalyplugin.js"></script>
<!-- VOTItaly Plugin v1.1 ends here -->
  <link rel="stylesheet" href="http://www.helloimpresa.com/plugins/content/ja_tabs/themes/kulanite_imprese/style.css" type="text/css" media="screen"/>


<!--[if IE]>
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/ie7minus.css" type="text/css" />
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix {
	display: inline-block; /* IE7xhtml*/
}
</style>
<![endif]-->
<script src="http://www.helloimpresa.com/media/system/js/jquery.lazyload.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/ja.ddmod.js"></script>
<link href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/menu/dropline.css" rel="stylesheet" type="text/css" /><script src="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/menu/dropline.js" language="javascript" type="text/javascript"></script><link href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/css/menu/dropline.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/menu/dropline.js"></script>
<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23389401-1']);
    _gaq.push(['_gat._anonymizeIp']); 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script language="javascript" type="text/javascript" src="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/jquery.fancybox-1.3.1.js"></script>
<link href="http://www.helloimpresa.com/templates/ja_teline_iii_2_imprese/js/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">

	function jasdl_start(){
			jQuery("#jasdl-mainnav > ul:first").lavaLamp2({ fx: "linear", speed: 300 });
	}

	jQuery.noConflict();

	jQuery(document).ready(function($){

		//jQuery("#jatopmenu .main ul#mainlevel").lavaLamp({ fx: "linear", speed: 300 });

		jQuery("div.art_vot_bg_full").attr('title','Leggi e dai voto a questo articolo!').css('cursor','help');
		
		jQuery("div.art_vot_bg").attr('title','Vota per primo questo articolo!').css('cursor','help');
				
});
</script>
<style type="text/css">

@font-face {
			
                        font-family: 'League Gothic';
                        src: url('fonts/league_gothic-webfont.eot');
                        src: url('fonts/league_gothic-webfont.eot?#iefix') format('embedded-opentype'),
                            url('fonts/league_gothic-webfont.woff') format('woff'),
                            url('fonts/league_gothic-webfont.ttf') format('truetype'),
                            url('fonts/league_gothic-webfont.svg#LeagueGothicRegular') format('svg');
                        font-weight: normal;
                        font-style: normal;
}
@font-face {
			font-family: 'Bebas';
			src: url('fonts/bebas-webfont.eot');
                        src: url('fonts/bebas-webfont.eot?#iefix') format('embedded-opentype'),
                            url('fonts/bebas-webfont.woff') format('woff'),
                            url('fonts/bebas-webfont.ttf') format('truetype'),
                            url('fonts/bebas-webfont.svg#BebasRegular') format('svg');
                        font-weight: normal;
                        font-style: normal;

}
@font-face {
			font-family: 'BebasNeue';
			src: url('fonts/bebasneue-webfont.eot');
                        src: url('fonts/bebasneue-webfont.eot?#iefix') format('embedded-opentype'),
                            url('fonts/bebasneue-webfont.woff') format('woff'),
                            url('fonts/bebasneue-webfont.ttf') format('truetype'),
                            url('fonts/bebasneue-webfont.svg#BebasNeueRegular') format('svg');
                        font-weight: normal;
                        font-style: normal;
}

</style>

<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                    border-bottom:1px solid #ffdf9d;
                }
                #cookieMessageText p,.accept{font: 12px/16px Verdana,Helvetica,Arial,sans-serif;margin:0;padding:0 0 6px;text-align:center;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background-color: #669dfb; color: #FFF; padding: 5px 12px;height: 14px;border:medium none gray; border-radius:4px;}
				.accept {float: left;padding: 5px 6px 4px 15px;}
            </style>
</head>

<body onload="altriArticoli();" id="bd" class="fs3 Others">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hymrh1a0k700or", domain:"helloimpresa.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hymrh1a0k700or" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>

	<!-- HEADER -->
	<div class="main">
		<div class="clearfix">
			
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* Leadboard */
google_ad_slot = "4614243625";
google_ad_width = 970;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
						
	</div>
</div>
<div id="ja-header" class="wrap">
<div class="main">
<div class="inner clearfix">

		<h1 class="logo">
		<a href="/index.php" title="helloimpresa.com"><span>helloimpresa.com</span></a>
	</h1>
			<div class="ja-syndicate"> 
		<div class="newsletter">
  <!--      <div class="contatti">
   <div class="social">
       <div class="meteo">
            <span>meteo</span>
        </div>
            <a href="javascript:void(0)" onclick="showFeedBox('contacts');" >contatti</a>
        </div>
        <div class="chat">
            <a href="javascript:void(0)" onclick="showFeedBox('chat');">chat</a>
        </div>
         <div class="mail">
            <a href="javascript:void(0)" onclick="showFeedBox('mail');">mail</a></div>
        <div class="feed">
            <a href="/index.php?option=com_content&amp;view=article&amp;id=5249&amp;Itemid=754">feed</a>        
        </div>
         <div class="myspace">
            <a href="/index.php?option=com_kunena&amp;Itemid=194">myspace</a>
        </div>
        <div id="lucchetto" class="lucchetto">
            <span>lucchetto</span>
        </div>
        <div class="login">	<div class="ja-moduletable moduletable  clearfix" id="Mod18">
						<div class="ja-box-ct clearfix">
                <form action="index.php" method="post" name="form-login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="username">
			Nome utente<br />
			<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
		</label>
	</p>
	<p id="form-login-password">
		<label for="passwd">
			Password<br />
			<input type="password" name="passwd" id="passwd" class="inputbox" size="18" alt="password" />
		</label>
	</p>
		<p id="form-login-remember">
		<label for="remember">
			Ricordami			<input type="checkbox" name="remember" id="remember" value="yes" alt="Remember Me" />
		</label>
	</p>
	        <p>
	<input type="submit" name="Submit" class="button" value="Login" />
        </p>
	</fieldset>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Password dimenticata?			</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Nome utente dimenticato?			</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE3NjQ4Omx1eG90dGljYS1hY2NlbGVyYS1jcmVzY2l0YS1mYXR0dXJhdG8tc2Vjb25kby10cmltZXN0cmUtMjAxNCZjYXRpZD02NTpmaW5hbnphLWUtbWVyY2F0aSZJdGVtaWQ9NzQ1" />
	<input type="hidden" name="288e7b09dc47b5ab0d85e180a3a7912a" value="1" /></form>
		</div>
        </div>
	</div><div class="meteo2">	<div class="ja-moduletable moduletable  clearfix" id="Mod923">
						<div class="ja-box-ct clearfix">
                <div style="width:187px;margin:0 auto;"><iframe src="http://www.3bmeteo.com/moduli_esterni/localita_6_giorni_esteso/2823/ffffff/fc9b2a/5e5e5e/ffffff/it" width="187" height="352" frameborder="0"></iframe><br/><a href="http://www.3bmeteo.com/meteo/foggia" title="Previsioni meteo Foggia">Previsioni meteo Foggia</a></div>		</div>
        </div>
	</div>    </div>-->
    <div class="header_newsletter">
        <p>Hai un'impresa? Gratis la newsletter</p>
    </div>
   
                        
                        <div class="txtmail">
                        <p><a class="jcepopup" rel="width[600];height[750]"target="_blank" href="http://www.helloimpresa.com/form/form_newsletter.html"><input name="email" maxlength="100" id="email" style="width: 147px;" type="text"></a></p>
                            
                        </div>
                        <div class="invia">
                        
                            <a class="jcepopup" rel="width[600];height[750]" target="_blank" href="http://www.helloimpresa.com/form/form_newsletter.html"><input id="submit_btn_newsletter" name="Submit" value="INVIA" type="button"/></a>
                        
                        </div>
                    
</div>
<script type="text/javascript">
     
     jQuery(document).ready(function(){
        var aperto=false;
        var meteo=false;
        
        jQuery('#bd').click(function() {
                var login=jQuery('div.login');
				if(aperto==false && login.css('display')=='block') {
                    
                    jQuery('div.login').toggle();
                }
                aperto=false;
                if(meteo==false && jQuery('div.meteo2').css('display')=='block') {
                    
                    jQuery('div.meteo2').toggle();
                }
                meteo=false;
                
                
        });
        
        jQuery('#username').click(function() {
            
            
            aperto=true;
            
            
            
        });
        jQuery('#passwd').click(function() {
            
            
            aperto=true;
            
            
            
        });
    
        jQuery('li.lucchetto').click(function() {
            
            jQuery('div.login').toggle();
            if(aperto==true) aperto=false;
            else aperto=true;
            
            
        });
        
        jQuery('li.meteo').click(function() {
            jQuery('div.meteo2').toggle();
            if(meteo==true) meteo=false;
            else meteo=true;
            
        });
        jQuery('#email').keypress(function(event){
 
            var keycode = (event.keyCode ? event.keyCode : event.which);
            if(keycode == '13'){
                    jQuery('#submit_btn_newsletter').click();
                    event.preventDefault();
            }
            event.stopPropagation();
            
        });
        
     });
</script>	<!-- Start mfSlideBar - Joomla! Module by Marcofolio.net -->
	
	
	
	
	
	<div style="z-index:10002;text-align:left;position: fixed;width: auto;height: auto;top: 130px;left:15px;left:-468px;" id="mfslideBar">
	<div style="display:block; float:left;overflow:hidden !important; height:auto;" id="mfslideBarContents">
	
	<div style="width:475px; padding:0px;" id="mfslideBarContentsInner">
	

<script src="/modules/mod_jericho_feedback/js/jquery.validationEngine-it.js" type="text/javascript"></script>
<script src="/modules/mod_jericho_feedback/js/jquery.validationEngine.js" type="text/javascript"></script>

<script src="http://www.helloimpresa.com/modules/mod_jericho_feedback/js/lists.js" type="text/javascript"></script>

<div class="feedback" id="feedback">
	<div class="feedback_contenuto">
		<div class="header">
			<input class="feed" value="HAI UNA PARTITA IVA?" type="button"/>
			<a class="contatti" href="javascript:void(0);"></a>
                        <a class="mail" href="javascript:void(0);"></a>
			<a class="idea" href="javascript:void(0);"></a>
<!--			<a class="chat" href="javascript:void(0);"></a>-->
			<a class="close" href="javascript:void(0);"></a>
		</div>
		<div class="body">
                <div class="sfondo2">
			<div class="contenuto">
					
					
                        </div>
		</div>
		<div class="sfondo">
			<div class="contenuto">
                                <div style="padding-bottom:10px;">
					<span>Helloimpresa è prima di tutto un quotidiano partecipativo.<br/>
                                            Ciò significa che ogni professionista può contribuire ai contenuti<br/>
						ed alla espansione di questo progetto.
                                        </span>
                                </div>
					<div class="riferimenti">
							<a href="mailto:pubblicita@helloimpresa.com?subject=comunicato stampa da feedback">Hai un'impresa e vuoi lanciare gratis i tuoi comunicati?</a>
							<a href="mailto:pubblicita@helloimpresa.com?subject=visibilità gratuita da feedback">Sei un professionista e vuoi ottenere visibilità gratuita?</a>
							<a href="mailto: partnership@helloimpresa.com?subject=scambio servizi da feedback">Hai un'impresa e vuoi scambiare servizi con noi?</a>
                                                        <a>Scarica la Brochure e i nostri cataloghi?</a>
					</div>    	
					<span>
							Chatta con un nostro consulente oppure inviaci una mail.
					</span>    
					
                        </div>
		</div>
		<div class="contact" id="contact">
                    <div class="cornice">
                        <form id="feedback_form" method="post" action="">
                            <div class="un-types-wrapper">
                                <a class="un-type-idea selected"  href="javascript:void(0)">Idee</a>
                                <a class="un-type-problem" href="javascript:void(0)">Problemi</a>
                                <a class="un-type-question" href="javascript:void(0)">Domande</a>
                                <a class="un-type-praise" href="javascript:void(0)">Elogi</a>
                                <input type="hidden" name="type" value="Idee">
                            </div>		
			    <textarea class="validate[required] text_area text-empty" name="message" id="message" cols="43" rows="9" >Il tuo feedback</textarea>
			    <input name="email" class="validate[required,custom[email]] text_input text-empty" type="text" id="emailfeedback" size="45" value="La tua mail"/>
			    <input type="hidden" name="mailfrom" value="job@helloimpresa.com"/>
			    <input type="hidden" name="sitename" value="helloimpresa.com"/>
                <input type="hidden" name="ip" value="54.224.77.253"/>
                <div style="text-align:right; ">
			    <input type="submit" name="submit" id="submit_btn" value="Invia Feedback"/>
                            </div>
			</form>
                   </div>
		</div>
		    <div class="registrazione">
                
        	<form method="post" enctype="multipart/form-data" id="sendNewRegistrationForm" name="sendNewRegistrationForm" action="">
            <div style="font-family: Arial;color: #7D7D7D;margin-bottom: 10px;text-align: center;text-transform: uppercase;">
            	<input type="radio" name="naturaUtente" id="naturaSemplice" value="no" onclick="visualizzaPin('utente');" checked="checked" />Utente semplice
                <input type="radio" name="naturaUtente" id="naturaCollaboratore" value="si" onclick="visualizzaPin('collaboratore');" />Collaboratore
                <input type="radio" name="naturaUtente" id="naturaImpresa" value="ni" onclick="visualizzaPin('impresa');" />Impresa
            </div >
              
                <div class="riga">
                	<div class="sx">
                		<input type="text" data-validation-placeholder="Nome" class="validate[required] text_input text-empty" id="nomeReg" name="nomeReg" value="Nome" />
                	</div>
                	<div class="dx">
                		<input type="text" data-validation-placeholder="Cognome" class="validate[required] text_input text-empty" id="cognomeReg" name="cognomeReg" value="Cognome"/>
                	</div>	                
	                <div id="impresa">
            	
                	<div class="dx">
                		<input type="text" data-validation-placeholder="settore" class="validate[required] text_input text-empty" id="settoreReg" name="settoreReg" value="Settore Merceologico" />
                	</div>           
	                
                
            </div>      
                </div>
                
                <div class="riga">
                	<div class="sx">
                		<input type="text" data-validation-placeholder="Username" class="validate[required] text_input text-empty" id="usernameReg" name="usernameReg" value="Username" />
                	</div>
                	<div class="dx">
                		<input type="text" class="validate[required,custom[email]] text_input text-empty" id="mailReg" name="mailReg" value="Email" onfocus="cancella(this,'Email');"/>
                	</div>
	                
	                
                </div>
                
                <div class="riga">
                	<div class="sx">
                		<input type="text" class="validate[required] text_input text-empty" id="passReg" name="passReg" value="Password" onfocus="changeType(this, 'Password');"/>
                	</div>
                	<div class="dx">
                		<input type="text" class="validate[required,equals[password]] text_input text-empty" id="pass2Reg" name="pass2Reg" value="Conferma Password" onfocus="changeType(this, 'Conferma Password');"/>
                	</div>
	                
	                
                </div>
                <div id="utente" class="riga">
                
                	<div class="sx" style="padding: 10px 0px;">
                		<label for="sessoReg">SESSO</label>
                		<select id="sessoReg" name="sessoReg" class="validate[required]">
		                	<option value="M" selected="selected">M</option>
		                    <option value="F">F</option>
		                </select>
                	</div>
                	<div class="dx" style="padding:10px 0px;">
                		<label for="etaReg">ETA'</label>
		                  <select id="etaReg" name="etaReg" class="validate[required]">
		                   	<option value="16" selected="selected">16</option>
		                      	<option value="17" >17</option><option value="18" >18</option><option value="19" >19</option><option value="20" >20</option><option value="21" >21</option><option value="22" >22</option><option value="23" >23</option><option value="24" >24</option><option value="25" >25</option><option value="26" >26</option><option value="27" >27</option><option value="28" >28</option><option value="29" >29</option><option value="30" >30</option><option value="31" >31</option><option value="32" >32</option><option value="33" >33</option><option value="34" >34</option><option value="35" >35</option><option value="36" >36</option><option value="37" >37</option><option value="38" >38</option><option value="39" >39</option><option value="40" >40</option><option value="41" >41</option><option value="42" >42</option><option value="43" >43</option><option value="44" >44</option><option value="45" >45</option><option value="46" >46</option><option value="47" >47</option><option value="48" >48</option><option value="49" >49</option><option value="50" >50</option><option value="51" >51</option><option value="52" >52</option><option value="53" >53</option><option value="54" >54</option><option value="55" >55</option><option value="56" >56</option><option value="57" >57</option><option value="58" >58</option><option value="59" >59</option><option value="60" >60</option><option value="61" >61</option><option value="62" >62</option><option value="63" >63</option><option value="64" >64</option><option value="65" >65</option><option value="66" >66</option><option value="67" >67</option><option value="68" >68</option><option value="69" >69</option><option value="70" >70</option><option value="71" >71</option><option value="72" >72</option><option value="73" >73</option><option value="74" >74</option><option value="75" >75</option><option value="76" >76</option><option value="77" >77</option><option value="78" >78</option><option value="79" >79</option><option value="80" >80</option><option value="81" >81</option><option value="82" >82</option><option value="83" >83</option><option value="84" >84</option><option value="85" >85</option><option value="86" >86</option><option value="87" >87</option><option value="88" >88</option><option value="89" >89</option><option value="90" >90</option><option value="91" >91</option><option value="92" >92</option><option value="93" >93</option><option value="94" >94</option><option value="95" >95</option><option value="96" >96</option><option value="97" >97</option><option value="98" >98</option><option value="99" >99</option>		                   </select>
                	
	               </div> 
                </div>
            
    	            <div class="riga">
                	<div id="ruolo" class="sx" style="padding: 10px 0px;">
                    <select id="ruoloReg" name="ruoloReg" class="validate[required]">
                        <option value="Giornalista">Giornalista</option> 
                        <option value="Ufficio stampa">Ufficio stampa</option> 
                        <option value="Illustratore">Illustratore</option> 
                        <option value="Inviato">Inviato</option> 
                        <option value="Editorialista">Editorialista</option> 
                        <option value="Titolista">Titolista</option> 
                        <option value="Direzione di Redazione">Direzione di Redazione</option> 
                        <option value="Intervistatore">Intervistatore</option> 
                        <option value="Fumettista">Fumettista</option> 
                        <option value="Grafico">Grafico</option> 
                        <option value="Fotografo">Fotografo</option> 
                        <option value="Programmatore">Programmatore</option> 
                        <option value="SEO & Analytics">SEO & Analytics</option> 
                        <option value="Esperto Web 2.0">Esperto Web 2.0</option> 
                        <option value="Strategie e Marketing">Strategie e Marketing</option> 
                        <option value="Social network">Social network</option> 
                        <option value="Commerciale Online">Commerciale online</option> 
                        <option value="Professionisti dell'Albo">Professionisti dell'Albo</option> 
                        <option value="Corrispondente Lingue">Corrispondente lingue</option> 
                    </select>
                	</div>
                	<div id="tel" class="dx">
                		<input class="validate[required,custom[integer]] text_input text-empty" type="text" id="telefonoReg" name="telefonoReg" value="Telefono"/>
                	</div>
                	<div id="web" class="dx" style="display:none;margin-left: 22px;">
                		<input class="text_input text-empty" type="text" id="webReg" name="webReg" value="Sito Web"/>
                	</div>
	                
                </div>
                 <div id="noPin">  
                 <div class="riga">
                	<div class="sx">
                		<input data-validation-placeholder="Pin Giornalisti" class="validate[required] text_input text-empty" type="text" id="pinReg" name="pinReg" value="Pin Giornalisti" />
                	</div>
                	<div class="dx">
                		<input data-validation-placeholder="Indirizzo" class="validate[required] text_input text-empty" type="text" id="indirizzoReg" name="indirizzoReg" value="Indirizzo"/>
                	</div>
	                
	                
                </div>    
                </div>
                <div id="prov" style="display:none;">
	               <div class="riga">
                	<div class="sx" style="padding: 10px 0px;">
                		<label for="provinceReg">PROV</label>
						<select class="validate[required] text-input"name="provinceReg" id="provinceReg" onchange="loadList('comuniReg', getSelected(this))" >
						<option value="0">Seleziona la tua provincia</option>
						</select>
                	</div>
                	<div class="dx" style="padding: 10px 0px;">
                		 
						<label for="comuniReg">CITTA'</label>
						<select  name="comuniReg" id="comuniReg">
						<option value="0">Citt&agrave;</option>
						</select>
                   
                	</div>
                </div>    
                    
                    
					<script type="text/javascript">
					//<![CDATA[
					loadList('provinceReg', 0);
					//]]>
					</script>
                    
                    
                    
                </div>
            
               <input type="hidden" id="usertype" name="usertype" value="Registered"/>    

		<div class="captcha" style="height: 127px;">
	        <div style="float:left;" >
	        <script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LfvdvASAAAAAItR7zJ5C8AodsI0YAPRx-ZsZV_V"></script>

	<noscript>
  		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LfvdvASAAAAAItR7zJ5C8AodsI0YAPRx-ZsZV_V" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>	    	</div>        		 
			<div  style="text-align:right; height:127px; ">
	                
	                    <input type="submit" value="Sottoponi" id="sendReg" />
	        </div>       
        </div>		
		</form>
		</div>
		<div class="feedback_thanks_wrap">
			<div class="feedback_thanks">
				<div class="yes">
					
				</div>
				<div class="testo">
					Grazie per esserti iscritto.
				</div>
			</div>
		</div>
		<div class="feedback_thanks_wrap2">
			<div class="feedback_thanks">
				<div class="no">
					
				</div>
				<div class="testo">
					Abbiamo ricevuto la tua opinione. Ti ringraziamo per aver contribuito a far crescere il nostro sito
				</div>
			</div>
		</div>
		</div>
            <div class="footer">
			
		</div>
		<div class="banner_feedback">
			 	<div class="ja-moduletable moduletable banner_square banner_hello banner_adsense_feedback  clearfix" id="Mod1282">
						<div class="ja-box-ct clearfix">
                <script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* Banner Feedback2 */
google_ad_slot = "1130896823";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
        </div>
		<div class="ja-moduletable moduletable banner_square banner_hello banner_adsense_feedback  clearfix" id="Mod1307">
						<div class="ja-box-ct clearfix">
                <script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* Feedback3 */
google_ad_slot = "2188827621";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
        </div>
			</div>

		<div class="footer2">
			
		</div>
				
	</div>
</div>
<script type='text/javascript' src='http://www.helloimpresa.com/modules/mod_jericho_feedback/js/feedback.js'></script>
<script type='text/javascript'>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</script>  		</div>
	</div>
	<a href="javascript:void(0);" style="float:left;height:240px;" id="mfslideBarTab"><img id="imgfeedback" src="/modules/mod_mfslidebar/templates/jericho-left/feedback.png" alt="Feedback" title="Feedback" border="0" /></a>
            
	</div>
	<div id="fade" class="black_overlay"></div>
	<script type="text/javascript" src="/modules/mod_mfslidebar/mfslidebar.js"></script>
	<!-- End mfSlideBar - Joomla! Module by Marcofolio.net -->
 
	</div> 
	</div>
</div>
</div>

	

	<!-- //HEADER -->

	<!-- MAIN NAVIGATION -->
	
<script type="text/javascript">

var TimeToFade = 1000.0;

function fade(eid)
{
    
  var element = document.getElementById(eid);
  
  if(element == null){
    
    return;
  }
  if(element.FadeState == null)
  {
    
    if(element.style.opacity == null || element.style.opacity == '' || element.style.opacity == '0')
    {
      element.FadeState = -2;
      
    }
    else
    {
      element.FadeState = 2;
      
    }
  }
   
  if(element.FadeState == 1 || element.FadeState == -1)
  {
      
    element.FadeState = element.FadeState == 1 ? -1 : 1;
    element.FadeTimeLeft = TimeToFade - element.FadeTimeLeft;
  }
  else
  {
     
    element.FadeState = element.FadeState == 2 ? -1 : 1;
    element.FadeTimeLeft = TimeToFade;
    setTimeout("animateFade(" + new Date().getTime() + ",'" + eid + "')", 33);
  }  
}

function animateFade(lastTick, eid)
{  
  var divsearch=document.getElementById("ja-search");
  
  var curTick = new Date().getTime();
  var elapsedTicks = curTick - lastTick;
 
  var element = document.getElementById(eid);
 
  if(element.FadeTimeLeft <= elapsedTicks)
  {
    //element.style.opacity = element.FadeState == 1 ? '1' : '0';
    if(element.FadeState == 1) {
        element.style.opacity='1';
        
    } else {
        element.style.opacity='0';
        divsearch.style.zIndex=0;
    }
    
    element.style.filter = 'alpha(opacity = '
        + (element.FadeState == 1 ? '100' : '0') + ')';
    element.FadeState = element.FadeState == 1 ? 2 : -2;
    
    
    
    return;
  }
  
  divsearch.style.zIndex=12;
  element.FadeTimeLeft -= elapsedTicks;
  var newOpVal = element.FadeTimeLeft/TimeToFade;
  if(element.FadeState == 1)
    newOpVal = 1 - newOpVal;

  element.style.opacity = newOpVal;
  element.style.filter = 'alpha(opacity = ' + (newOpVal*100) + ')';
 
  setTimeout("animateFade(" + curTick + ",'" + eid + "')", 33);
}

</script>

    
 
        
<div id="ja-mainnav" class="wrap">

		<div class="main clearfix">
			<div class="middletopmenu1">
		  <div class="middletopmenu">
	 		<ul id="mainlevel"><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=743" class="mainlevel " >Norme &amp; Tributi</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=744" class="mainlevel " >Fisco &amp; Lavoro</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=745" class="mainlevel " >Finanza &amp; Mercati</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=746" class="mainlevel " id="active_menu">Storie d'impresa</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=747" class="mainlevel " >Business People</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=748" class="mainlevel " >Professionisti</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=622" class="mainlevel " >Imprese Femminili</a></li><li><a href="#" class="mainlevel " >Reputescion</a></li></ul>
	 	</div>
	 	
	 		
		<div id="ja-search">
					<div class="pulsante_rss" id="pulsante_rss">
                        <a href="/index.php?option=com_content&amp;view=article&amp;id=5249&amp;Itemid=754" target="_blank">rss</a>
                    </div>
                    <div class="pulsante_search" id="pulsante_search">
                        <a href="javascript:void(0);" onclick="fade('barra_search');" >cerca</a>
                    </div>
                    
                    <div id="barra_search">
                        <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.helloimpresa.com/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Cerca nel sito..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="10" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="301" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
                    </div>
			
		</div>
	
		
		
	</div>
	
    </div>

<div class="main2 clearfix">
	<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav618" class="menu-item0 first-item clearfix"><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="menu-item0 first-item clearfix" id="menu618" title="HOME"><span class="menu-title">HOME</span></a></li><li id="jasdl-mainnav620" class="menu-item1 active clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=620" class="menu-item1 active clearfix" id="menu620" title="Imprese &amp; Mercati"><span class="menu-title">Imprese &amp; Mercati</span></a></li><li id="jasdl-mainnav654" class="menu-item2 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=654" class="menu-item2 clearfix" id="menu654" title="Aziende &amp; Uomini"><span class="menu-title">Aziende &amp; Uomini</span></a></li><li id="jasdl-mainnav621" class="menu-item3 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=621" class="menu-item3 clearfix" id="menu621" title="Imprenditoria"><span class="menu-title">Imprenditoria</span></a></li><li id="jasdl-mainnav627" class="menu-item4 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=627" class="menu-item4 clearfix" id="menu627" title="Affari &amp; Trade"><span class="menu-title">Affari &amp; Trade</span></a></li><li id="jasdl-mainnav632" class="menu-item5 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=27&amp;Itemid=632" class="menu-item5 clearfix" id="menu632" title="Made in Italy"><span class="menu-title">Made in Italy</span></a></li><li id="jasdl-mainnav636" class="menu-item6 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=636" class="menu-item6 clearfix" id="menu636" title="Innovazioni e Reti"><span class="menu-title">Innovazioni e Reti</span></a></li><li id="jasdl-mainnav642" class="menu-item7 clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=642" class="menu-item7 clearfix" id="menu642" title="Editoria &amp; autori"><span class="menu-title">Editoria &amp; autori</span></a></li><li id="jasdl-mainnav699" class="menu-item8 last-item clearfix"><a href="#" class="menu-item8 last-item clearfix" id="menu699" title="BLOG"><span class="menu-title">BLOG</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array(620,744);
				</script>
				</div>
<div id="ja-subnav" class="wrap">
<div class="main clearfix">
	<div id="jasdl-subnav"><ul id="jasdl-subnav618" class="clearfix"><li class="empty">&nbsp;</li></ul><ul id="jasdl-subnav620" class="clearfix"><li id="jasdl-subnavitem743" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=743" class=" first-item clearfix" id="menu743" title="Norme &amp; Tributi"><span class="menu-title">Norme &amp; Tributi</span></a></li><li id="jasdl-subnavitem744" class=" active clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=744" class=" active clearfix" id="menu744" title="Fisco &amp; Lavoro"><span class="menu-title">Fisco &amp; Lavoro</span></a></li><li id="jasdl-subnavitem745" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=745" class=" last-item clearfix" id="menu745" title="Finanza &amp; Mercati"><span class="menu-title">Finanza &amp; Mercati</span></a></li></ul><ul id="jasdl-subnav654" class="clearfix"><li id="jasdl-subnavitem746" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=746" class=" first-item clearfix" id="menu746" title="Storie d'Impresa"><span class="menu-title">Storie d'Impresa</span></a></li><li id="jasdl-subnavitem747" class=" clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=747" class=" clearfix" id="menu747" title="Business People"><span class="menu-title">Business People</span></a></li><li id="jasdl-subnavitem748" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=748" class=" last-item clearfix" id="menu748" title="Professionisti"><span class="menu-title">Professionisti</span></a></li></ul><ul id="jasdl-subnav621" class="clearfix"><li id="jasdl-subnavitem622" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=622" class=" first-item clearfix" id="menu622" title="Imprese Femminili"><span class="menu-title">Imprese Femminili</span></a></li><li id="jasdl-subnavitem626" class=" clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=626" class=" clearfix" id="menu626" title="Consorzi &amp; Cooperative"><span class="menu-title">Consorzi &amp; Cooperative</span></a></li><li id="jasdl-subnavitem625" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=625" class=" last-item clearfix" id="menu625" title="Imprese all'estero"><span class="menu-title">Imprese all'estero</span></a></li></ul><ul id="jasdl-subnav627" class="clearfix"><li id="jasdl-subnavitem629" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=629" class=" first-item clearfix" id="menu629" title="Expo &amp; Saloni"><span class="menu-title">Expo &amp; Saloni</span></a></li><li id="jasdl-subnavitem630" class=" clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=630" class=" clearfix" id="menu630" title="Franchising"><span class="menu-title">Franchising</span></a></li><li id="jasdl-subnavitem631" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=631" class=" last-item clearfix" id="menu631" title="Partnership &amp; Alleanze"><span class="menu-title">Partnership &amp; Alleanze</span></a></li></ul><ul id="jasdl-subnav632" class="clearfix"><li id="jasdl-subnavitem749" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=749" class=" first-item clearfix" id="menu749" title="Turismo &amp; Alberghiero"><span class="menu-title">Turismo &amp; Alberghiero</span></a></li><li id="jasdl-subnavitem633" class=" clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633" class=" clearfix" id="menu633" title="Artigianato e Design"><span class="menu-title">Artigianato e Design</span></a></li><li id="jasdl-subnavitem634" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=53&amp;Itemid=634" class=" last-item clearfix" id="menu634" title="Moda &amp; Motori"><span class="menu-title">Moda &amp; Motori</span></a></li></ul><ul id="jasdl-subnav636" class="clearfix"><li id="jasdl-subnavitem637" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=637" class=" first-item clearfix" id="menu637" title="Reti d'Impresa"><span class="menu-title">Reti d'Impresa</span></a></li><li id="jasdl-subnavitem638" class=" clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=638" class=" clearfix" id="menu638" title="ICT &amp; HI-TECH"><span class="menu-title">ICT &amp; HI-TECH</span></a></li><li id="jasdl-subnavitem658" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=658" class=" last-item clearfix" id="menu658" title="Green Economy"><span class="menu-title">Green Economy</span></a></li></ul><ul id="jasdl-subnav642" class="clearfix"><li id="jasdl-subnavitem649" class=" first-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=649" class=" first-item clearfix" id="menu649" title="Editoria e Autori"><span class="menu-title">Editoria e Autori</span></a></li><li id="jasdl-subnavitem760" class=" clearfix"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=756" class=" clearfix" id="menu760" title="Comunicati Stampa"><span class="menu-title">Comunicati Stampa</span></a></li><li id="jasdl-subnavitem761" class=" last-item clearfix"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=746" class=" last-item clearfix" id="menu761" title="Storie d'impresa"><span class="menu-title">Storie d'impresa</span></a></li></ul><ul id="jasdl-subnav699" class="clearfix"><li class="empty">&nbsp;</li></ul></div> 
</div>
</div>
<!--<ul class="no-display">
    <li><a href="/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744#ja-content" title="Skip to content">Skip to content</a></li>
</ul>-->

	<div class="main3 clearfix">
	 <div class="middlemenu1">
		<div class="middlemenu">
			<ul id="mainlevel"><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=626" class="mainlevel " >Consorzi &amp; Cooperative</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=629" class="mainlevel " >Expo &amp; Saloni</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=630" class="mainlevel " >Franchising</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=631" class="mainlevel " >Partnership &amp; Alleanze</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=749" class="mainlevel " >Turismo &amp; Alberghiero</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633" class="mainlevel " >Artigianato &amp; Design</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=625" class="mainlevel " >Imprese all'estero</a></li></ul>
		</div>
		</div>
	</div>
	<div class="main clearfix">
		<div class="bottommenu1">
		<div class="bottommenu">
			<ul id="mainlevel"><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=637" class="mainlevel " >Reti d'Impresa</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=638" class="mainlevel " >ICT &amp; HiTech</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=658" class="mainlevel " >Green Economy</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=649" class="mainlevel " >Editoria &amp; Autori</a></li><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=53&amp;Itemid=634" class="mainlevel " >Moda &amp; Motori</a></li><li><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=756" class="mainlevel " >Comunicati Stampa</a></li><li><a href="/index.php?option=com_kunena&amp;Itemid=194" class="mainlevel " >Forum</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=1100&amp;Itemid=770" class="mainlevel " >Privacy</a></li></ul>
		</div>
		<div id="login_menu">
					
                       
<div id="jvl_handler7" class="jvbtnlogin btn_login">
	<a href="javascript:void(0)" id="jvl_btnhandler7" class="jvl_btnlogin jvl_btnhandler">Login</a>
    <!--<button id="jvl_btnhandler7" type="button" class="jvl_btnlogin jvl_btnhandler">Login</button>-->
</div>
<div class="jv_loginpopup" id="jvl_popup7" style="visibility:hidden;opacity:0;position:fixed;width:226px;height:226px">
    
<div id="jvlogin_7"  class="jvlogin">
    
    <form id="jvl_form7" name="jvl_form7" method="post" action="">
                    <p class="inputbox username"><input alt="Nome utente" onkeydown="if(event.keyCode==13) jvform_submit(7);" onfocus="if(this.value=='Nome utente') this.value='';" onblur="if(this.value=='') this.value='Nome utente';" class="jvl_required7" value="Nome utente" type="text" name="username"></p><p class="inputbox password"><input alt="Nome utente" onkeydown="if(event.keyCode==13) jvform_submit(7);" onfocus="if(this.value=='Nome utente') this.value='';" onblur="if(this.value=='') this.value='Nome utente';" class="jvl_required7" value="Nome utente" type="password" name="password"></p><p><input  id="jvl_remember7" class="jvl_remember" type="checkbox" alt="" value="yes" name="remember">  <label for="jvl_remember7">Ricordami</label></p><button onclick="jvform_submit(7);" id="btn_login7" class="button jvl_btnlogin" title="Login" type="button" name="Login" value="">Login</button>                  
        <input type="hidden" value="login" name="jvl_task" id="jvl_task" /><input type="hidden" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE4NDk0Omxhdm9yby1zZXR0b3JlLWluZm9ybWF0aWNvLWNvbnRpbnVhLWNyZXNjZXJlJmNhdGlkPTQ0OmZpc2NvLWUtbGF2b3JvJkl0ZW1pZD03NDQ=" name="return"/><input type="hidden" name="b8bf4d3f1cbb0413e59e41b300e9d322" value="1" />    </form>

</div>
</div>

<script type="text/javascript">

window.addEvent('domready',function(){
     var jvl_popup7 = new jvpopup({
        mid:7,
        popupwidth:'226',
        popupheight:'226',
        distance:20,
        duration:200,
        transition:'linear',
        effect:'easeOut'
    });
    
    $('jvl_btnhandler7').addEvent('click',function(){
        jvl_popup7.getPopup();
    });
});
</script>
                    
			
		</div>
		</div>
	</div>
</div>


<div class="main">		
</div>
<div class="main clearfix">
       
</div>
<div class="ja-navhelper wrap">
    
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>SEI IN</strong> <span class="breadcrumbs pathway">
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=620" class="pathway">Imprese &amp; Mercati</a> <img src="/templates/ja_teline_iii_2_imprese/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=744" class="pathway">Fisco &amp; Lavoro</a> <img src="/templates/ja_teline_iii_2_imprese/images/arrow.png" alt=""  /> Lavoro: il settore informatico continua a crescere</span>

	</div>

</div>
</div>	<!-- //MAIN NAVIGATION -->
	
	
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r2">
	<div class="main clearfix">
                
		<div id="ja-mainbody" style="width:614px;">
			<!-- CONTENT -->
<div id="ja-main" style="width:100%">
<div class="inner clearfix">
	
	

	
	<div id="ja-contentwrap" class="">
				<div id="ja-content" class="column" style="width:100%">

			<div id="ja-current-content" class="column" style="width:100%">
								
								<div class="ja-content-main clearfix">
					﻿



<div class="article-tools clearfix articlebar">
	<div class="article-meta">
	
<!--		<span class="createdate">
			09 Feb |
		</span>-->
	
	<!--		<span class="createby">
			Scritto da Redazione Online |
		</span>-->
	        <span class="mail">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5oZWxsb2ltcHJlc2EuY29tL2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTE4NDk0Omxhdm9yby1zZXR0b3JlLWluZm9ybWF0aWNvLWNvbnRpbnVhLWNyZXNjZXJlJmNhdGlkPTQ0OmZpc2NvLWUtbGF2b3JvJkl0ZW1pZD03NDQ=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>	</span>
	<span class="print">
		<a href="/index.php?view=article&amp;catid=44:fisco-e-lavoro&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=744" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Stampa&nbsp;|</a>	</span>

		</div>
    
	
		
</div>

<!-- Votitaly Plugin v1.2 starts here -->
<div class="votitaly-inline-rating" id="votitaly-inline-rating-18494">
	<div class="votitaly-get-id" style="display:none;">18494</div>

	<div class="votitaly-inline-rating-stars">
	  <ul class="votitaly-star-rating">
	    <li class="current-rating" style="width:0%;">&nbsp;</li>
	    <li><a title="1 stella su 5" class="votitaly-toggler one-star">1</a></li>
	    <li><a title="2 stelle su 5" class="votitaly-toggler two-stars">2</a></li>
	    <li><a title="3 stelle su 5" class="votitaly-toggler three-stars">3</a></li>
	    <li><a title="4 stelle su 5" class="votitaly-toggler four-stars">4</a></li>
	    <li><a title="5 stelle su 5" class="votitaly-toggler five-stars">5</a></li>
	  </ul>
	</div>
	
	<div class="votitaly-box">
 0 voti
	</div>
</div>
<!-- Votitaly Plugin v1.2 ends here -->

<div class="tag"><ul><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=addetti&amp;Itemid=301" rel="tag" title="Addetti" >Addetti</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=aziende&amp;Itemid=301" rel="tag" title="Aziende" >Aziende</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=continua&amp;Itemid=301" rel="tag" title="Continua" >Continua</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=crescere&amp;Itemid=301" rel="tag" title="Crescere" >Crescere</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=e-work&amp;Itemid=301" rel="tag" title="E Work" >E Work</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=help-desk&amp;Itemid=301" rel="tag" title="Help Desk" >Help Desk</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=informatico&amp;Itemid=301" rel="tag" title="Informatico" >Informatico</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=lavoro&amp;Itemid=301" rel="tag" title="Lavoro" >Lavoro</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=posizioni&amp;Itemid=301" rel="tag" title="Posizioni" >Posizioni</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=project-manager&amp;Itemid=301" rel="tag" title="Project Manager" >Project Manager</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=ricerca&amp;Itemid=301" rel="tag" title="Ricerca" >Ricerca</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=settore&amp;Itemid=301" rel="tag" title="Settore" >Settore</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=siti-web&amp;Itemid=301" rel="tag" title="Siti Web" >Siti Web</a></li><li><a href="/index.php?option=com_tag&amp;task=tag&amp;tag=sviluppo&amp;Itemid=301" rel="tag" title="Sviluppo" >Sviluppo</a></li></ul></div>
<div class="article-content articleText" style="margin-top:10px; padding-bottom:26px;min-height: 1550px; ">

<h3>E-work: aziende alla ricerca di addetti allo sviluppo di siti web, addetti help desk e Project manager IT</h3>
<h2 class="contentheading showarticle clearfix" style="height:auto; overflow:visible;">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="contentpagetitle">
		Lavoro: il settore informatico continua a crescere	</a>
	</h2>
<h5>Il settore informatico continua a offrire opportunità di lavoro, con una incremento del 10% nel 2016 e previsioni in crescita anche per il 2017. Le principali posizioni oggetto di ricerca da parte delle imprese riguardano lo sviluppo di siti web, l&rsquo;help desk e il ruolo di Project manager IT, con stipendi che partono da 18 mila euro l&rsquo;anno e possono arrivare a oltre 35 mila</h5><div class="inset-articolo">	<div class="ja-moduletable moduletable inset-articolo  clearfix" id="Mod651">
						<h3><span>ARTICOLI CORRELATI</span></h3>
				<div class="ja-box-ct clearfix">
                <div class=" inset-articolo" >		<div class="moduletable inset-articolo">
					

<ul class="relateditems inset-articolo">
<li>
        <p class="categoria"><a href="/index.php?option=com_content&amp;view=category&amp;id=74:norme-e-tributi&amp;layout=blog&amp;Itemid=743">Norme e Tributi</a></p>	
                
		    
		<div class="imgRelatedArticleWrap" ><img src="http://www.helloimpresa.com/images/stories/2013/Luglio2/vodafonecausatelecom.jpg" alt="Foto Vodafone apre una causa contro Telecom Italia e chiede un miliardo di euro" title="Foto Vodafone apre una causa contro Telecom Italia e chiede un miliardo di euro" height="90"  width="90"/></div>    
                        <div class="contenitore">
                        <h4 class="title">
                        <a href="/index.php?option=com_content&amp;view=article&amp;id=14410:vodafone-apre-causa-telecom-italia-chiede-un-miliardo-di-euro&amp;catid=74:norme-e-tributi&amp;Itemid=743">
                        Vodafone apre una causa contro Telecom Italia e chiede un miliardo di euro</a></h4>
                        <p>Brutta aria per Telecom
Vodafone apre una causa civile contro Telecom Italia,...</p></div>
        <!--<span class="related_date">
			 - Redazione Online        </span> -->           
        
</li>
<li>
        <p class="categoria"><a href="/index.php?option=com_content&amp;view=category&amp;id=102:turismo-alberghiero&amp;layout=blog&amp;Itemid=749">Turismo & Alberghiero</a></p>	
                
		    
		<div class="imgRelatedArticleWrap" ><img src="http://www.helloimpresa.com/images/stories/2013/Maggio3/tososostenibile.jpg" alt="Foto Toso a favore dell'ambiente: rinnovata la registrazione EMAS " title="Foto Toso a favore dell'ambiente: rinnovata la registrazione EMAS " height="90"  width="90"/></div>    
                        <div class="contenitore">
                        <h4 class="title">
                        <a href="/index.php?option=com_content&amp;view=article&amp;id=14240:toso-favore-ambiente-rinnovata-registrazione-emas-&amp;catid=102:turismo-alberghiero&amp;Itemid=749">
                        Toso a favore dell'ambiente: rinnovata la registrazione EMAS </a></h4>
                        <p>Toso migliora le proprie prestazioni ambientali
Anche quest'anno Toso, azienda...</p></div>
        <!--<span class="related_date">
			 - Redazione Online        </span> -->           
        
</li>
<li>
        <p class="categoria"><a href="/index.php?option=com_content&amp;view=category&amp;id=95:imprese-femminili&amp;layout=blog&amp;Itemid=622">Imprese Femminili</a></p>	
                
		    
		<div class="imgRelatedArticleWrap" ><img src="http://www.helloimpresa.com/images/stories/2013/Maggio3/mammalavoro.jpg" alt="Foto Latina: presentato in Camera di Commercio il progetto "Sportello Donna"" title="Foto Latina: presentato in Camera di Commercio il progetto "Sportello Donna"" height="90"  width="90"/></div>    
                        <div class="contenitore">
                        <h4 class="title">
                        <a href="/index.php?option=com_content&amp;view=article&amp;id=14234:latina-presentato-camera-di-commercio-progetto-sportello-donna&amp;catid=95:imprese-femminili&amp;Itemid=622">
                        Latina: presentato in Camera di Commercio il progetto "Sportello Donna"</a></h4>
                        <p>Un progetto a sostegno delle donne
Presentato presso il Comitato Imprenditoria...</p></div>
        <!--<span class="related_date">
			 - Redazione Online        </span> -->           
        
</li>
</ul>		</div>
	</div><div class=" inset-articolo" >		<div class="moduletable">
					<div class='mod_ijoomlazone' id='ijoomlazone652'></div>		</div>
	</div>		</div>
        </div>
		<div class="ja-moduletable moduletable inset-articolo  clearfix" id="Mod653">
						<h3><span>ALTRE NOTIZIE</span></h3>
				<div class="ja-box-ct clearfix">
                <div class=" inset-articolo" >		<div class="moduletable">
					
<div style="float:left;width:250px;">
  <div class="globalnews" style="margin:2px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]=' <a class="globalnews_title" href="/index.php?option=com_content&amp;view=article&amp;id=18482:piatti-plastica-per-feste&amp;catid=44:fisco-e-lavoro&amp;Itemid=744">Diglass, piatti plastica per feste. Piatti di carta per feste</a> <br /> <br /> I piatti di carta per feste Diglass, sono unici nel suo genere e rendono la festa più piacevole e fa risparmiare... <div class="readon readon_class p_right"><a href="/index.php?option=com_content&amp;view=article&amp;id=18482:piatti-plastica-per-feste&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" >Leggi</a></div>';
GN_Pausecontent_1_1[1]=' <a class="globalnews_title" href="/index.php?option=com_content&amp;view=article&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;catid=44:fisco-e-lavoro&amp;Itemid=744">Lavoro: il settore informatico continua a crescere</a> <br /> <br /> E-work: aziende alla ricerca di addetti allo sviluppo di siti web, addetti help desk e Project manager IT Il settore... <div class="readon readon_class p_right"><a href="/index.php?option=com_content&amp;view=article&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" >Leggi</a></div>';
GN_Pausecontent_1_1[2]=' <a class="globalnews_title" href="/index.php?option=com_content&amp;view=article&amp;id=18348:arredamento-per-uffici-a-bernalda&amp;catid=65:finanza-e-mercati&amp;Itemid=745">D’Ambrosio Srls, arredamento per uffici a Bernalda. Mobili per uffici a Bernalda</a> <br /> <br /> In oltre 30 anni di attività, la D&rsquo;Ambrosio Srls, mobili per uffici a Bernalda,  ha conquistato un\' immagine di... <div class="readon readon_class p_right"><a href="/index.php?option=com_content&amp;view=article&amp;id=18348:arredamento-per-uffici-a-bernalda&amp;catid=65:finanza-e-mercati&amp;Itemid=745" >Leggi</a></div>';
GN_Pausecontent_1_1[3]=' <a class="globalnews_title" href="/index.php?option=com_content&amp;view=article&amp;id=18405:startup-veos-supera-75-milioni-euro-fatturato&amp;catid=65:finanza-e-mercati&amp;Itemid=745">La startup Veos S.p.A supera i 7,5 milioni di Euro di fatturato</a> <br /> <br /> Nata alla fine del 2013, Veos S.p.A investe in tecnologie e modelli di business innovativi per ottimizzare le risorse... <div class="readon readon_class p_right"><a href="/index.php?option=com_content&amp;view=article&amp;id=18405:startup-veos-supera-75-milioni-euro-fatturato&amp;catid=65:finanza-e-mercati&amp;Itemid=745" >Leggi</a></div>';
GN_Pausecontent_1_1[4]=' <a class="globalnews_title" href="/index.php?option=com_content&amp;view=article&amp;id=18343:professionisti-settore-legale-e-finanziario-a-roma&amp;catid=74:norme-e-tributi&amp;Itemid=743">Ufficio Emergenza Debiti, professionisti settore legale e finanziario a Roma. Ufficio accertamento usura finanziamenti bancari</a> <br /> <br /> L\'Ufficio Emergenza Debiti, è formato da professionisti settore legale e finanziario a Roma dal 1992. Si potrà... <div class="readon readon_class p_right"><a href="/index.php?option=com_content&amp;view=article&amp;id=18343:professionisti-settore-legale-e-finanziario-a-roma&amp;catid=74:norme-e-tributi&amp;Itemid=743" >Leggi</a></div>';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 3000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
<div class="gn_clear"></div>
		</div>
	</div><div class=" inset-articolo" >		<div class="moduletable banner_square banner_hello">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* Inset Articoli */
google_ad_slot = "9089230828";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
	</div>		</div>
        </div>
		<div class="ja-moduletable moduletable inset-articolo  clearfix" id="Mod899">
						<h3><span>TI POSSONO INTERESSARE</span></h3>
				<div class="ja-box-ct clearfix">
                <div class="tagCloud"> <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=accordo&Itemid=301" rel="tag" class="tag2">
Accordo</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=attivit%C3%A0&Itemid=301" rel="tag" class="tag7">
Attività</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=azienda&Itemid=301" rel="tag" class="tag2">
Azienda</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=aziende&Itemid=301" rel="tag" class="tag1">
Aziende</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=bilancio&Itemid=301" rel="tag" class="tag1">
Bilancio</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=crisi&Itemid=301" rel="tag" class="tag3">
Crisi</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=economia&Itemid=301" rel="tag" class="tag2">
Economia</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=generale&Itemid=301" rel="tag" class="tag4">
Generale</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=gruppo&Itemid=301" rel="tag" class="tag2">
Gruppo</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=imprese&Itemid=301" rel="tag" class="tag3">
Imprese</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=italia&Itemid=301" rel="tag" class="tag5">
Italia</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=lavoro&Itemid=301" rel="tag" class="tag2">
Lavoro</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=libro&Itemid=301" rel="tag" class="tag6">
Libro</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=mercato&Itemid=301" rel="tag" class="tag2">
Mercato</a>  <a
	href="/index.php?option=com_tag&amp;task=tag&amp;tag=societ%C3%A0&Itemid=301" rel="tag" class="tag1">
Società</a> </div>		</div>
        </div>
	</div>

<div style="clear:left;"></div>
<div id="testo">
        <div class="itp-share">                <div class="itp-share-fbl">                <iframe src="http://www.facebook.com/plugins/like.php?                href=http%3A%2F%2Fwww.helloimpresa.com%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D18494%3Alavoro-settore-informatico-continua-crescere%26catid%3D44%3Afisco-e-lavoro%26Itemid%3D744&amp;                send=0&amp;                locale=it_IT&amp;                layout=button_count&amp;                show_faces=false&amp;                width=100&amp;                action=like&amp;                colorscheme=light&amp;                height=25&amp;font=verdana                " scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:25px;" allowTransparency="true"></iframe>                </div>                            <div class="itp-share-tw">            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.helloimpresa.com/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744" data-text="Lavoro: il settore informatico continua a crescere" data-count="horizontal" data-via="" data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>            </div>                        <div class="itp-share-lin">            <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.helloimpresa.com/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744" data-counter="none"></script>            </div>                        <div class="itp-share-gone">                        <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'it'}</script>                        <g:plusone size="medium" href="http://www.helloimpresa.com/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744"></g:plusone>            </div>            <div class="itp-myspace"><a href="javascript:void(window.open('http://www.myspace.com/Modules/PostTo/Pages/?u='+encodeURIComponent(document.location.toString()),'ptm','height=450,width=550').focus())">myspace</a></div>        </div>        <div style="clear:left;"></div>        <p><img src="http://www.helloimpresa.com/images/stories/2016/Ottobre/settoreinformatico.jpg" alt="" align="left" width="346px" align="left" /></p><p>Il settore informatico continua a offrire opportunità di lavoro, con una incremento del 10% nel 2016 e previsioni in crescita anche per il 2017. Le principali posizioni oggetto di ricerca da parte delle imprese riguardano lo sviluppo di siti web, l&rsquo;help desk e il ruolo di Project manager IT, con stipendi che partono da 18 mila euro l&rsquo;anno e possono arrivare a oltre 35 mila. E&rsquo; quanto emerge dall&rsquo;analisi effettuata da E-work, una delle maggiori agenzie per il lavoro italiane, che in questo momento ha 20 nuove posizioni aperte nel settore.</p><p>Cinque posizioni riguardano addetti allo sviluppo di siti web, che si occupano della riprogrammazione di siti internet aziendali e devono possedere un&rsquo;ottima conoscenza del linguaggio di programmazione PHP, un diploma di perito informatico e almeno 3 anni di esperienza nel settore. Le ricerche riguardano Parma, Omegna (VB) e Roma e le retribuzioni lorde annue vanno da 30 mila a 35 mila euro. Tutte le informazioni sono reperibili sul sito www-e-workspa.it.</p><p>E-work ha anche aperte 10 ricerche per addetti all&rsquo;helpdesk a Legnago (VR), Pordenone, Roma e Milano. Sono richieste esperienza nell&rsquo;utilizzo di software gestionali e nell'assistenza da remoto, buone capacità di ascolto e attitudine al lavoro in team, oltre a un diploma di perito informatico o laurea triennale in informatica con 1-2 anni di esperienza. Le retribuzioni vanno da 18 a 26 mila euro annui lordi.</p><p>Infine, ci sono 5 posti vacanti per Project manager IT a Novara, Milano e Roma, con mansioni di pianificazione, controllo e chiusura di progetti di sviluppo e integrazione software, con particolare attenzione alla gestione operativa della produzione e del magazzino. Si richiede una laurea in ingegneria gestionale, precedente esperienza nel settore e un&rsquo;ottima conoscenza dell&rsquo;inglese. Le retribuzioni vanno da 20 a 26 mila euro lordi annui.</p><p>&ldquo;L&rsquo;evoluzione delle tecnologie informatiche legate a internet e all&rsquo;utilizzo di pacchetti software continua a generare un forte incremento nelle richieste di questo tipo di figure professionali da parte delle aziende italiane, sia a livello di primo impiego sia per candidati con esperienza&rdquo;, spiega Paolo Ferrario, amministratore delegato e Presidente di e-work.</p><p>&nbsp;</p></div>

</div>



<div class="collaboratore" style="width:606px;
                border-top: 1px solid #E5E5E5;
                border-bottom: 1px solid #E5E5E5;"><div style=" margin: 0; border: 1px solid #E5E5E5;margin: 20px 0;padding: 6px 0;height:91px;background: none repeat scroll 0 0 #e8e8e8;border-radius: 3px 3px 3px 3px;"><div style="display: block;float: left;width: 60%;"><img style="border-radius: 5px;
                                    display: block;
                                    float: left;
                                    margin:0 5px;
                                    " src=http://www.helloimpresa.com/images/comprofiler/profile-default.jpg height=91px width=91px><div style="float:left;"><div class="nome" style="color: #CB260A;
                                        font-family: League Gothic;
                                        font-size: 26px;
                                        line-height: 25px;
                                        "> Pierluigi Prencipe</div> <div class="ruolo"  style="color: #000;
                                        font-family: League Gothic;
                                        font-size: 26px;
                                        line-height: 25px;
                                        margin: 2px 0 2px;
                                        padding: 0;"></div><div style="color: #09BFED;
                                        font-family: Bebas;
                                        font-size: 14px;
                                        line-height: 17px;
                                         margin: 2px 0;
                                         padding: 0;
                                        ">REDAZIONE ONLINE</div>
        <div style="color: #888888;font-style: italic;font-family:Arial;font-size:13px;">Iscritto dal 12-10-2011</div></div></div><div style="display: block;float: left;padding-top: 6px;width: 40%;">
                    <div class="votitaly-inline-rating-stars ">
							  <ul class="votitaly-star-rating commenti">
							    <li class="current-rating" style="width:0.49245432883241%;">&nbsp;</li>
							    <li><a title="1 stella su 5" class="votitaly-toggler one-star">1</a></li>
							    <li><a title="2 stelle su 5" class="votitaly-toggler two-stars">2</a></li>
							    <li><a title="3 stelle su 5" class="votitaly-toggler three-stars">3</a></li>
							    <li><a title="4 stelle su 5" class="votitaly-toggler four-stars">4</a></li>
							    <li><a title="5 stelle su 5" class="votitaly-toggler five-stars">5</a></li>
							  </ul>
                    </div></br></br><div style="width:20%;float:left; "><a href="http://www.helloimpresa.com/demo/index.php?option=com_kunena&Itemid=194#" style="text-decoration:none;font-family:League Gothic; font-size:14px;color:#666" ><img src="/images/users.png" ALIGN="middle"></br>FORUM</a></div><div style="width:20%;float:left; " ><a href="javascript:void(0);" onclick="profili('2817','/htdocs/public/www/demo')" style="text-decoration:none;font-family:League Gothic; font-size:14px;color:#666"><img src="/images/page_writing.png" ALIGN="middle" style=""></br>ARTICOLI</a></div><div style="width:20%; float:left;"><a href="mailto:pierluigi833@hotmail.com" style="text-decoration:none;font-family:League Gothic; font-size:14px;color:#666"><img src="/images/mail.png" ALIGN="middle"></br>EMAIL</a></div><div style="width:20%;float:left; "><a href="http://www.helloimpresa.com" target="_blank" style="text-decoration:none;font-family:League Gothic; font-size:14px;color:#666"><img src="/images/monitor.png" ALIGN="middle" style=""></br>WEBSITE</a></div><div style="float: left;width:20%;"><a href="#" style="text-decoration:none;font-family:League Gothic; font-size:14px;color:#666" ><img src="/images/write.png" ALIGN="middle"></br><span style="">BLOG</span></a></div></div></div></div><div class="profilo" id="profilo"><a class="close"></a><div class="articoli" id="articoli"></div></div>
                <div style="clear: both;display: block;float: none;height: 0;line-height: 0;"></div><script type="text/javascript">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</script><div style="clear: both;display: block;float: none;height: 0;line-height: 0;"></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(18494, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments">        <div class="comment-header">
    <div class="header-left" >
        <div style="display:block;height: 60px;">
            <h4>Lascia la tua opinione</h4></br>
            <p>Registrati gratis, la tua opinione sarà visualizzata nel post-it del sito</p>
        </div>
        
        
    </div>
    <div class="header-right">
        <div class="comm_bg_image_50x45">
		<div class="comm_text_50x45">0		</div>
            <div style="color: #990000;font-family: arial;font-size: 10px;font-weight: normal;text-align: center;">OPINIONI</div>
	</div>
        <div style="background: none repeat scroll 0 0 #5D5D5D;
    border-radius: 3px 3px 3px 3px;
    color: #FFFFFF;
    float: left;
    height: 28px;
    text-align: center;
    width: 100px;
    margin-left: 10px;
    margin-top: 14px;">
            <a href='/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744#commenta'>Commenta</a>
        </div>
    </div>
    
</div>
<div style="clear: both;display: block;float: none;height: 0;line-height: 0;"></div>
    
</div>
<!--<h4>Aggiungi commento</h4>-->

<a id="addcomments" href="#commenta" name="commenta"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">

<div style="float:left;width:54%;">
    
    <div class="header-left" >
        <div style="display:block;width: 327px;">
            <h4 style="color: #666;">Lascia la tua opinione</h4>
            <p style="
               color: #666;
               float:left;font-family: 'BebasNeue';font-size:14px;font-weight: normal;margin: 0 5px 10px 10px; text-transform: uppercase;
               ">Registrati gratis e la tua opinione apparirà in Home page</p>
        </div>
        
        
    
    
</div>
<textarea id="comments-form-comment" name="comment" cols="20" rows="20" tabindex="1"></textarea>
        
</div>
    
    <div style="float:left;padding: 10px 0 0px 10px">
<!--        <label  for="comments-form-name">Nome</label>-->
        <input id="comments-form-name1" type="text" name="name" value='INSERISCI IL TUO NOME' maxlength="20" onfocus="if(this.value=='INSERISCI IL TUO NOME') this.value='';" onblur="if(this.value=='') this.value='INSERISCI IL TUO NOME';"  size="50" tabindex="2" />
        
</div>
<div style="float:left;padding: 10px 0 0px 10px">
<!--        <label for="comments-form-email">E-Mail (richiesta)</label>-->
        <input id="comments-form-email1" type="text" name="email" value="INSERISCI LA TUA EMAIL" maxlength="" onfocus="if(this.value=='INSERISCI LA TUA EMAIL') this.value='';" onblur="if(this.value=='') this.value='INSERISCI LA TUA EMAIL';"  size="70" tabindex="3" />
	
</div>
<div style="float:left;padding: 10px 0 0px 10px">
   
    
<!--        <label for="comments-form-title">Titolo</label>-->
	<input id="comments-form-title1" type="text" name="title" value="INSERISCI LA TUA CITTA'" maxlength="20" onfocus="if(this.value=='INSERISCI LA TUA CITTA\'') this.value='';" onblur="if(this.value=='') this.value='INSERISCI LA TUA CITTA\'';"  size="50" tabindex="4" />
	
</div>

<!--<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Notificami i commenti successivi</label><br />
</p>-->
<div style="float:left;padding: 10px 0 0px 10px; width: 253px;">
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=57935" width="100" height="60" alt="Codice di sicurezza" />
        <div style="float:left;">
        <span class="captcha" onclick="jcomments.clear('captcha');">Aggiorna</span>
        <input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="5" />
        
        </div>
	
</div>

<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><a href="#" tabindex="6" onclick="jcomments.saveComment();return false;" title="Invia (Ctrl+Enter)">Commenta</a></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><a href="#" tabindex="7" onclick="return false;" title="Annulla">Annulla</a></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="18494" />
	<input type="hidden" name="object_group" value="com_content" />
</form>

<script type="text/javascript">
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(600, '', ' caratteri rimasti', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}
setTimeout(JCommentsInitializeForm, 100);
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div><script type="text/javascript">
     
//     jQuery(document).ready(function(){
//     
//     jQuery.noConflict();
//         
//     var altezzainset=jQuery("div.inset-articolo").height();
//       
//     var altezzatesto=jQuery("#testo").height();
//     
//     var altezza=1333;
//     
//     if(altezzainset==0) {
//         jQuery("div.article-content").height('auto') ;
//     } else {
//         var h3=jQuery("div.article-content.articleText h3").height();
//        var h2=jQuery("div.article-content.articleText h2").height();   
//        var h5=jQuery("div.article-content.articleText h5").height();   
//
//        jQuery("div.article-content").height(altezza+h3+h2+h5+100) ;   
//     }
//     
    
//});
</script>

				</div>
				                
                
				
			</div>

			
		</div>
		
			</div>

	
</div>



</div>
<!-- //CONTENT -->					</div>

		<!-- RIGHT COLUMN--> 
<div id="ja-right" class="column sidebar" style="width:365px;">

		<div class="ja-mass ja-mass-top clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod848">
						<div class="ja-box-ct clearfix">
                		</div>
        </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod863">
						<div class="ja-box-ct clearfix">
                <div class="moduletable_tabs">
					<div class="ja-tabswrap kulanite_imprese" style="width:100%;">	<div  id="myTab-739505341" class="container" >	<div class="ja-tabs-title-top" style="">			
								<ul class="ja-tabs-title"><li title="Più recenti"><h3><span>Più recenti</span></h3></li><li title="Più votati"><h3><span>Più votati</span></h3></li><li title="I più letti"><h3><span>I più letti</span></h3></li><li title="Più opinioni"><h3><span>Più opinioni</span></h3></li></ul>
							</div>						
							<div class="ja-tab-panels-top" ><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="ja-bullettin clearfix">
	<li>
			            
                        
            
			<div >
                        			<span class="ora">09 Feb - 06:10 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18332:negozio-online-di-completi-calcio&amp;catid=61:storie-impresa&amp;Itemid=746" class="mostread">
                                <span class="title">Chimau Sport &amp; Fashion, negozio online di completi calcio. Negozio online di abbigliamento per s...</span>
                                                                <br>
                                <span class="occhiello">Il negozio online di abbigliamento per società sp...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">09 Feb - 06:10 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18442:porfido-del-trentino&amp;catid=61:storie-impresa&amp;Itemid=746" class="mostread">
                                <span class="title">Colombini Srl, porfido del Trentino. Cave di Porfido Trentino...</span>
                                                                <br>
                                <span class="occhiello">Le cave di Porfido Trentino sono sottoposte costan...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">09 Feb - 06:10 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18482:piatti-plastica-per-feste&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
                                <span class="title">Diglass, piatti plastica per feste. Piatti di carta per feste...</span>
                                                                <br>
                                <span class="occhiello">I piatti di carta per feste Diglass, sono unici ne...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">09 Feb - 06:00 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
                                <span class="title">Lavoro: il settore informatico continua a crescere...</span>
                                                                <br>
                                <span class="occhiello">E-work: aziende alla ricerca di addetti allo svilu...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">09 Feb - 06:00 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18495:-fast-group-lancia-nuovo-sito-corporate-&amp;catid=61:storie-impresa&amp;Itemid=746" class="mostread">
                                <span class="title"> FAST Group lancia il nuovo sito corporate </span>
                                                                <br>
                                <span class="occhiello">La società informatica italiana celebra i suoi 20...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">07 Feb - 06:10 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18211:negozio-online-di-abbigliamento-uomo&amp;catid=47:business-people&amp;Itemid=747" class="mostread">
                                <span class="title">Mondrago, negozio online di abbigliamento uomo. Un e-commerce di moda maschile...</span>
                                                                <br>
                                <span class="occhiello">Mondrago, un e-commerce di moda maschile, realizza...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">07 Feb - 06:10 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18443:misurazione-non-invasiva-della-glicemia&amp;catid=47:business-people&amp;Itemid=747" class="mostread">
                                <span class="title">GlucoTrack, misurazione non invasiva della glicemia. Misurazione della glicemia con ultrasuoni...</span>
                                                                <br>
                                <span class="occhiello">La misurazione della glicemia con ultrasuoni, cons...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">07 Feb - 06:00 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18485:msc-crociere-posticipa-28-febbraio-promo-prezzo-leggero&amp;catid=47:business-people&amp;Itemid=747" class="mostread">
                                <span class="title">MSC Crociere posticipa fino al 28 febbraio la promo “Prezzo leggero”...</span>
                                                                <br>
                                <span class="occhiello">Tra le mete più richieste: Cuba, Nord Europa e il...</span>
                                                            </a>
                        
			
			</div>

	</li>
	<li>
			            
                        
            
			<div >
                        			<span class="ora">06 Feb - 06:00 |</span>
			                            <a href="/index.php?option=com_content&amp;view=article&amp;id=18483:filippo-casolari-entra-cassa-lombarda-vice-direttore-generale&amp;catid=47:business-people&amp;Itemid=747" class="mostread">
                                <span class="title">Filippo Casolari entra in Cassa Lombarda come Vice Direttore Generale...</span>
                                                                <br>
                                <span class="occhiello">Cassa Lombardia continua la propria strategia di c...</span>
                                                            </a>
                        
			
			</div>

	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent">
<ul class="latestnews ">
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:100.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;">2 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18069:alloggiare-in-famiglia-a-londra&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">You and London, alloggiare in famig...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">You and London non solo offre l&rsq...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:70.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;">2 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18256:curare-la-fibromialgia-&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Terapie etiche: passi avanti nella ...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">Come è possibile curare la fibromi...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18494:lavoro-settore-informatico-continua-crescere&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Lavoro: il settore informatico cont...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">E-work: aziende alla ricerca di add...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18482:piatti-plastica-per-feste&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Diglass, piatti plastica per feste....</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">I piatti di carta per feste Diglass...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18347:inpsieme&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Meridiano Viaggi e Turismo INPSieme...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">Le partenze INPSieme sono previste ...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18336:2016-anno-flessibilita-uscita&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">“2016: l’anno della flessibilit...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">Tra gli altri, sono intervenuti il ...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18324:lavoro-agile-parlamento-nuovo-disegno-legge&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Lavoro Agile: in Parlamento il nuov...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">Prima telelavoro, poi smartworking,...                        </span>
                </a>
            </div>
	</li>
	<li class="latestnews" style="padding-left: 10px;">
           <div style="display: block;float: left; width: 33%;">
                  <div class="votitaly-inline-rating-stars" style="
                  width:100%;
                  display: inline-block;
				  float: left;
				  line-height: 20px;
				  vertical-align: middle;">
			<ul class="votitaly-star-rating" style="
					background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
					background-position: left top;
				    height: 20px;
				    list-style: none outside none;
				    margin: 0;
				    overflow: hidden;
				    padding: 0;
				    position: relative;
				    width: 100px;
				    margin:0 !important;
				    padding:0 !important;">
				<li class="current-rating" style="
				width:0.0000%;
				background-image: url('./modules/mod_TopRatedBySectionOrCategory/images/stars2.png');
				background-position: left center;
    			z-index: 1;
				border: medium none;
			    cursor: pointer;
			    height: 20px;
			    left: 0;
			    line-height: 20px;
			    outline: medium none;
			    overflow: hidden;
			    position: absolute;
			    text-indent: -1000em;
			    top: 0;
			    margin:0px !important;
			    padding: 0px !important;
    			">&nbsp;</li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a class="votitaly-toggler one-star" style=" width: 20%;
    z-index: 6;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">1</a></li>
			    <li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler two-stars" style=" width: 40%;
    z-index: 5;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">2</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler three-stars" style=" width: 60%;
    z-index: 4;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">3</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler four-stars" style=" width: 80%;
    z-index: 3;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">4</a></li>
				<li style=" background-image: none;display: inline;margin: 0 !important;padding: 0 !important;"><a  class="votitaly-toggler five-stars" style=" width: 100%;
    z-index: 2;border: medium none;
    cursor: pointer;
    height: 20px;
    left: 0;
    line-height: 20px;
    outline: medium none;
    overflow: hidden;
    position: absolute;
    text-indent: -1000em;
    top: 0;">5</a></li>
			</ul>
                    </div>
               <span style="text-transform: uppercase; font-size: 15px; color:#336699;padding-left:5px;"> 0 voti </span>
            </div>
            
            <div  style="float: left;width: 67%;padding-top:2px;">   
                <a href="/index.php?option=com_content&amp;view=article&amp;id=18316:flotta-aziendale-servizio-consulenza-assolombarda&amp;catid=44:fisco-e-lavoro&amp;Itemid=744" class="mostread">
			<span class="title">Flotta aziendale, il nuovo servizio...</span>
                        </br>
                        <span class="occhiello" style="line-height:26px;">Auto aziendali                        </span>
                </a>
            </div>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15922:6-mila-dipendenti-studi-professionali-rischiano-perdere-posto-lavoro&amp;catid=94:professionisti&amp;Itemid=748" class="mostread">
                    			Oltre 6 mila dipendenti degli studi prof...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1062%3Aredazione&amp;catid=91%3Aarea-riservata&amp;Itemid=744" class="mostread">
                    			Redazione</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=15445:federica-ortalli-presidente-comitato-imprenditoria-femminile-milano&amp;catid=95:imprese-femminili&amp;Itemid=622" class="mostread">
                    			Federica Ortalli presidente del comitato...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=933:comunicazioni&amp;catid=91:area-riservata&amp;Itemid=191" class="mostread">
                    			Comunicazioni</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5249:segui-rss-helloimpresa&amp;catid=93:feed&amp;Itemid=754" class="mostread">
                    			Segui gli RSS di www.helloimpresa.com</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=13190:i-prodotti-alimentari-italiani-piacciono-tanto-ai-tedeschi&amp;catid=102:turismo-alberghiero&amp;Itemid=749" class="mostread">
                    			I prodotti alimentari italiani piacciono...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=1100:privacy&amp;catid=104:privacy&amp;Itemid=770" class="mostread">
                    			Privacy</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=932:diario&amp;catid=91:area-riservata&amp;Itemid=190" class="mostread">
                    			Diario</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11966:un-agriturismo-vicino-assisi&amp;catid=102:turismo-alberghiero&amp;Itemid=749" class="mostread">
                    			Agriturismo Colonnelli in Umbria, un agr...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=11916:una-tenuta-vicino-pompei&amp;catid=102:turismo-alberghiero&amp;Itemid=749" class="mostread">
                    			Residenza Storica Asta Piana Villa Giuss...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10983:francesco-iorio-e-il-nuovo-direttore-generale-di-ubi-banca&amp;catid=47:business-people&amp;Itemid=747" class="mostread">
                    			Francesco Iorio è il nuovo direttore ge...</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=9138:contatti&amp;catid=103:contatti&amp;Itemid=769" class="mostread">
                    			Contatti</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=10500:antico-borgo-poggiarello-agriturismo-e-benessere-in-toscana&amp;catid=102:turismo-alberghiero&amp;Itemid=749" class="mostread">
                    			Antico Borgo Poggiarello: Agriturismo e ...</a>
	</li>
</ul>  </div>
						 </div><div  class="ja-tab-content">
							<div class="ja-tab-subcontent"><ul class="jclist lastcomments">
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=8285:bikeshare-progetto-che-coniuga-mobilita-sostenibile-tecnologia-elettrica-&amp;catid=100:green-economy&amp;Itemid=658#comments" title="Leggi i commenti" class="comm_text" >3</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=8285:bikeshare-progetto-che-coniuga-mobilita-sostenibile-tecnologia-elettrica-&amp;catid=100:green-economy&amp;Itemid=658#comments" title="BikeShare, il progetto che coniuga mobilità sostenibile e tecnologia elettrica " class="small_comments_text">BikeShare, il progetto che coniuga mobilità soste...</a><span>28.01.14</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=16057:google-lancia-portale-made-in-italy&amp;catid=54:ict-hitech&amp;Itemid=638#comments" title="Leggi i commenti" class="comm_text" >2</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=16057:google-lancia-portale-made-in-italy&amp;catid=54:ict-hitech&amp;Itemid=638#comments" title="Google lancia un portale interamente dedicato al Made in Italy" class="small_comments_text">Google lancia un portale interamente dedicato al M...</a><span>02.03.14</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=8223:stefanel-spiega-processi-lavorazione-cashmere&amp;catid=53:moda-e-motori&amp;Itemid=634#comments" title="Leggi i commenti" class="comm_text" >2</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=8223:stefanel-spiega-processi-lavorazione-cashmere&amp;catid=53:moda-e-motori&amp;Itemid=634#comments" title="Stefanel spiega i processi di lavorazione del cashmere" class="small_comments_text">Stefanel spiega i processi di lavorazione del cash...</a><span>25.01.14</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=15956:la-moneta-del-mondo&amp;catid=101:editoria-e-autori&amp;Itemid=649#comments" title="Leggi i commenti" class="comm_text" >2</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=15956:la-moneta-del-mondo&amp;catid=101:editoria-e-autori&amp;Itemid=649#comments" title="La moneta del mondo" class="small_comments_text">La moneta del mondo</a><span>09.01.14</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=17951:impresa-cinque-inizio-crisi-scommesso-green-economy&amp;catid=100:green-economy&amp;Itemid=658#comments" title="Leggi i commenti" class="comm_text" >1</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=17951:impresa-cinque-inizio-crisi-scommesso-green-economy&amp;catid=100:green-economy&amp;Itemid=658#comments" title="Più di un’impresa su cinque dall’inizio della crisi ha scommesso sulla green economy" class="small_comments_text">Più di un’impresa su cinque dall’inizio della...</a><span>19.02.16</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=15435:green-economy-2020-250000-posti-lavoro-europa&amp;catid=100:green-economy&amp;Itemid=658#comments" title="Leggi i commenti" class="comm_text" >1</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=15435:green-economy-2020-250000-posti-lavoro-europa&amp;catid=100:green-economy&amp;Itemid=658#comments" title="La green economy creerà entro il 2020 oltre 250.000 posti di lavoro in Europa" class="small_comments_text">La green economy creerà entro il 2020 oltre 250.0...</a><span>08.01.16</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=18220:debutta-web-rivista-italiana-cure-palliative&amp;catid=54:ict-hitech&amp;Itemid=638#comments" title="Leggi i commenti" class="comm_text" >1</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=18220:debutta-web-rivista-italiana-cure-palliative&amp;catid=54:ict-hitech&amp;Itemid=638#comments" title="Debutta sul web la Rivista Italiana di Cure Palliative" class="small_comments_text">Debutta sul web la Rivista Italiana di Cure Pallia...</a><span>01.12.15</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
<li><div class="comm_bg_image_small"><div class="comm_text_small"><a href="/index.php?option=com_content&amp;view=article&amp;id=18268:il-mercato-biologico-visto-piccoli-produttori&amp;catid=47:business-people&amp;Itemid=747#comments" title="Leggi i commenti" class="comm_text" >1</a></div></div><a href="/index.php?option=com_content&amp;view=article&amp;id=18268:il-mercato-biologico-visto-piccoli-produttori&amp;catid=47:business-people&amp;Itemid=747#comments" title="Il mercato biologico visto dai piccoli produttori" class="small_comments_text">Il mercato biologico visto dai piccoli produttori</a><span>20.11.15</span>&nbsp;&nbsp;-&nbsp;&nbsp;<span>Redazione Online</span></li>
</ul>
  </div>
						 </div></div>	</div>
					</div><script type="text/javascript" charset="utf-8">
						window.addEvent("load", init);
						function init() {
							myTabs1 = new JATabs("myTab-739505341", {animType:'animNone',style:'kulanite_imprese',position:'top',width:'100%',height:'auto',mouseType:'click',duration:1000,colors:10,useAjax:false,skipAnim:false});							
						}
						//new JATabs("myTab-739505341", {animType:'animNone',style:'kulanite_imprese',position:'top',width:'100%',height:'auto',mouseType:'click',duration:1000,colors:10,useAjax:false,skipAnim:false});													
				     </script>
		</div>
			<div class="moduletable banner_square_articoli">
					<div style="clear: both;display: block;float: none;height: 0;line-height: 0;"></div>
<div class="formWrap">
    <h1>Organizza il tuo soggiorno</h1>
    <form id="messageForm" action="index.php" method="post">  
        <fieldset>  
            
            <div>
                <ul class="lcol" style="width: 48%; float: left; display: block;margin:0;">
                <li>
                <input type="radio"checked="checked" id="ckHotels" value="hotel" name="searchtype">
                <label for="rdoHotels">Hotel</label> </li>
                <li>
                <input type="radio"  id="ckBB" value="B&amp;B" name="searchtype">
                <label for="rdoFlights">B&B</label> </li>
                <li>
                <input type="radio"  id="ckRestaurants" value="ristorante" name="searchtype">
                <label for="rdoRestaurants">Ristorante</label> </li>
                </ul>
                <ul class="rcol" style="width: 48%; float: left; clear: right;margin:0;">
                <li>
                <input type="radio"  id="rdoVRs" value="casa vacanza" name="searchtype">
                <label for="rdoVRs">Case vacanza</label> </li>
                <li>
                <input type="radio"  id="rdoAgr" value="agriturismo" name="searchtype">
                <label for="rdoVRs">Agriturismo</label> </li>
                </ul>
            </div>

            <div id="friends" class="ui-helper-clearfix">  
                <input id="to" type="text" name="citta" value="Inserire la città o il nome dell'Hotel">  
            </div>
            <div class="bottone">
                <button type="submit" id="send">Cerca Hotel                </button>
            </div>
            
            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_tripadvisor" />
            <input type="hidden" name="Itemid" value="749" />
        </fieldset>  
    </form>  
</div>
<script type="text/javascript">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</script>
                
		</div>
			<div class="moduletable banner_square banner_hello banner_adsense">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* 1 banner Articoli */
google_ad_slot = "4951579225";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable -out">
					<div class="bp clearfix" style="width: 334px; position:relative;
    border: 1px solid #333;
    padding: 7px;
    background: #fff1E0;">
    	
        <div class="bp_innercontainer" style="width: auto;padding:8px; line-height: 100%; 
/* IE10 */ 
background-image: -ms-linear-gradient(bottom, #FF0000 0%, #910000 100%);

/* Mozilla Firefox */ 
background-image: -moz-linear-gradient(bottom, #FF0000 0%, #910000 100%);

/* Opera */ 
background-image: -o-linear-gradient(bottom, #FF0000 0%, #910000 100%);

/* Webkit (Safari/Chrome 10) */ 
background-image: -webkit-gradient(linear, left bottom, left top, color-stop(0, #FF0000), color-stop(1, #910000));

/* Webkit (Chrome 11+) */ 
background-image: -webkit-linear-gradient(bottom, #FF0000 0%, #910000 100%);

/* Proposed W3C Markup */ 
background-image: linear-gradient(bottom, #FF0000 0%, #910000 100%);
filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#FF0000', endColorstr='#910000'); /* for IE */
-ms-filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#FF0000', endColorstr='#910000'); /* for IE */">
        	<!--  <div class="badge " style="background: url('/modules/mod_bookpreview/assets/images/librolospiritodelwelfare200x300.jpg') no-repeat scroll right top transparent;-->
        	<div class="badge " style="background: url('/modules/mod_bookpreview/assets/images/hilite-out.png') no-repeat scroll right top transparent;
        	
    height: 75px;
    position: absolute;
    right: 4px;
    top: 4px;
    width: 75px;"></div>
            <div class="bp_imagecontainer" style="overflow:hidden;
					float:left;
					margin:0 7px 0 0;">
                <img align="left" width="119" height="162" src="/images/bookpreview/librolospiritodelwelfare200x300.jpg" alt="Lo spirito del welfare" />
            </div>
            <div class="content_book" style="height: 160px;
    max-height: 160px;
    overflow: hidden;
    padding-left: 3px;">
                <h4 style="color: #FFFFFF;
    font-family: 'BebasNeue';
    font-size: 17px;
    font-weight: normal;
    letter-spacing: 1px;
    margin-top: 0;">Lo spirito del welfare</h4>
                <p class="bp_p" style="font-size:12px; line-height:16px; color:#FFF">Il testo affronta da diverse angolature le molteplici sfaccettature del rapporto complesso e articolato tra religione e politiche sociali, con l’obiettivo di rivalutare il ruolo che la religione ha svolto e svolge nella configurazione dei sistemi di welfare in Europa e nel mondo</p>
            </div>
            <div class="bp_comment_wrap" style="clear: both; position: relative;">    	
                                        
                        <a href="/index.php?option=com_content&amp;view=article&amp;id=8832&amp;Itemid=744&Itemid=649" title="Comment" class="comment" style="background-position: 1px -25px;
    color: #FFFFFF;
    font: 18px/40px Arial,Georgia,Helvetica,sans-serif;
    padding: 0;">compreresti questo libro?</a>
                                <div class="comm_bg_image_50x45" style="top:0px; right:5px">
                                    <div class="comm_text_50x45"><a href="/index.php?option=com_content&amp;view=article&amp;id=8832&amp;Itemid=744&Itemid=649#comments" title="Visualizza i commenti su 'Lo spirito del welfare'">0</a>
                                    </div>
                                </div>
                                     
                            </div>
    </div>    
</div>

		</div>
			<div class="moduletable banner_square banner_hello banner_adsense">
					<script type="text/javascript"><!--
google_ad_client = "ca-pub-3994481741602527";
/* 1 banner Articoli */
google_ad_slot = "4951579225";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			</div>
        </div>
	
	</div>
	
	
		<div class="ja-mass ja-mass-bottom clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod1208">
						<div class="ja-box-ct clearfix">
                <div class="gk_npro_mainwrap  highlights_home_mi column" id="gk_npro-newspro_highlights_home_mi" >

		
		<div class="gk_npro_wrap1">
			<div class="gk_npro_wrap2">
								<div class="gk_npro_block_wrap " style="width: 180px;">
					
									
					<div class="gk_npro_full" style="width: 180px;float: left;">
						
												
						<div class="gk_npro_full_tablewrap" style="width: 180px;">
							<table class="gk_npro_table" style="width: 180px;">
														
																<tr valign="top" >
											
																					<td   style="width: 100%;padding: 0;" > 			
											<div class="nspro_bg_wrap"><div><a href="/index.php?option=com_content&amp;view=article&amp;id=18485:msc-crociere-posticipa-28-febbraio-promo-prezzo-leggero&amp;catid=47:business-people&amp;Itemid=747" ><img class="lazy gk_npro_image_static i_center" data-original="modules/mod_news_pro_gk1/cache/stories.2016.Ottobre.mscscontonewspro_highlights_home_mi.jpg" src="/images/spacer.gif" alt="News image" style="width:180px;height:110px;margin: 0px;"  /></a></div><p class="gk_npro_info ta_right"></p><div class="contenitore"><h4 class="gk_npro_header ta_left"><a href="/index.php?option=com_content&amp;view=article&amp;id=18485:msc-crociere-posticipa-28-febbraio-promo-prezzo-leggero&amp;catid=47:business-people&amp;Itemid=747" >MSC Crociere posticipa fino al 28 febbraio la promo “Prezzo leggero”</a></h4><p class="gk_npro_text ta_left">

Chi desidera prenotare una crociera per quest&rsquo;estate avrà un altro mese di tempo per poter usufruire della tariffa promozionale &ldquo;Prezzo Leggero&rdquo; lanciata da MSC...</p></div></div>	 
											</td>		
																											</tr>
																<tr valign="top" >
											
																					<td   style="width: 100%;padding: 0;" > 			
											<div class="nspro_bg_wrap"><div><a href="/index.php?option=com_content&amp;view=article&amp;id=18483:filippo-casolari-entra-cassa-lombarda-vice-direttore-generale&amp;catid=47:business-people&amp;Itemid=747" ><img class="lazy gk_npro_image_static i_center" data-original="modules/mod_news_pro_gk1/cache/stories.2016.Ottobre.filippocasolarinewspro_highlights_home_mi.jpg" src="/images/spacer.gif" alt="News image" style="width:180px;height:110px;margin: 0px;"  /></a></div><p class="gk_npro_info ta_right"></p><div class="contenitore"><h4 class="gk_npro_header ta_left"><a href="/index.php?option=com_content&amp;view=article&amp;id=18483:filippo-casolari-entra-cassa-lombarda-vice-direttore-generale&amp;catid=47:business-people&amp;Itemid=747" >Filippo Casolari entra in Cassa Lombarda come Vice Direttore Generale</a></h4><p class="gk_npro_text ta_left">

Nell&rsquo;ambito della propria strategia di crescita e sviluppo, Cassa Lombarda, banca privata indipendente focalizzata sul private banking e da quasi un secolo punto fermo per...</p></div></div>	 
											</td>		
																											</tr>
									
										
							</table>			
						</div>
					</div>
				
										
				</div>
							</div>
		</div>
	
	</div>

<script type="text/javascript">
jQuery(document).ready(function(){
     
       var listh4=jQuery('#gk_npro-newspro_highlights_home_mi div.contenitore');        
        
        jQuery.each(listh4, function(i,val) {
            //alert(i +' '+ val);
            var h4=jQuery(val).find('h4.gk_npro_header a').css('height');
            //alert(h4);
            switch(h4) {
                case '68px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '157px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '136px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '150px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe chrome
                    break;
                case '47px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe firefox
                    break;
                case '73px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe firefox
                    break;
                case '129px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe chrome
                    break;
                case '89px' : jQuery(this).find('p.gk_npro_text').css('height','66px'); //4 righe firefox
                    break;
                case '156px' : jQuery(this).find('p.gk_npro_text').css('height','66px'); //4 righe IE
                    break;
                case '135px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe IE
                    break;
                case '26px' : jQuery(this).find('p.gk_npro_text').css('height','130px'); //2 righe IE
                    break;
                    
               
            }
            
        });
        
        var contenitori=jQuery('#gk_npro-newspro_highlights_home_mi3 div.contenitore');        
        
        jQuery.each(contenitori, function(i,val) {
            //alert(i +' '+ val);
            var h4=jQuery(val).find('h4.gk_npro_header a').css('height');
            //alert(h4);
            switch(h4) {
                case '68px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '157px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '136px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe firefox
                    break;
                case '150px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe chrome
                    break;
                case '129px' : jQuery(this).find('p.gk_npro_text').css('height','83px'); //3 righe chrome
                    break;
                case '47px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe firefox
                    break;
                case '73px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe firefox
                    break;
                case '129px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe chrome
                    break;
                case '89px' : jQuery(this).find('p.gk_npro_text').css('height','66px'); //4 righe firefox
                    break;
                case '156px' : jQuery(this).find('p.gk_npro_text').css('height','66px'); //4 righe IE
                    break;
                case '135px' : jQuery(this).find('p.gk_npro_text').css('height','112px'); //2 righe IE
                    break;
                case '26px' : jQuery(this).find('p.gk_npro_text').css('height','130px'); //2 righe IE
                    break;
               
            }
            
        });

         
     
         
    });

</script>
<script type="text/javascript">
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["gk_npro-newspro_highlights_home_mi"] = {
	"animation_speed": 500,
	"animation_interval": 5000};
</script>	<div class='mod_ijoomlazone' id='ijoomlazone963'></div>		</div>
        </div>
	
	</div>
	
</div>
<!-- RIGHT COLUMN--> 
<script type="text/javascript">
     
     jQuery(document).ready(function(){
     
     
         
     jQuery('#gk_npro-newspro_highlights_home_mi').hover( 
        function(){
            
            jQuery(this).addClass('hover');
            jQuery('#gk_npro-newspro_highlights_home_mi .contenitore').addClass('hover').stop().animate({"opacity": "1"}, "fast");
            jQuery('#gk_npro-newspro_highlights_home_mi.hover p.gk_npro_info a').addClass('hover').stop().animate({"opacity": "1"}, "fast");
       
        },
        
        function() {
            jQuery(this).removeClass('hover');
            jQuery(this).removeAttr('style');
            jQuery('#gk_npro-newspro_highlights_home_mi.hover p.gk_npro_info a').removeClass('hover').removeAttr('style');
            jQuery('.contenitore').removeClass('hover').removeAttr('style');
        }
     );
     
     jQuery('#gk_npro-newspro_highlights_home_mi3').hover( 
        function(){
            
            jQuery(this).addClass('hover');
            jQuery('#gk_npro-newspro_highlights_home_mi3 .contenitore').addClass('hover').stop().animate({"opacity": "1"}, "fast");
            jQuery('#gk_npro-newspro_highlights_home_mi3.hover p.gk_npro_info a').addClass('hover').stop().animate({"opacity": "1"}, "fast");
       
        },
        
        function() {
            jQuery(this).removeClass('hover');
            jQuery(this).removeAttr('style');
            jQuery('#gk_npro-newspro_highlights_home_mi3.hover p.gk_npro_info a').removeClass('hover').removeAttr('style');
            jQuery('.contenitore').removeClass('hover').removeAttr('style');
        }
     );
     jQuery('#gk_npro-newspro_mass_luxstyle').hover( 
        function(){
            
            jQuery(this).addClass('hover');
            jQuery('#gk_npro-newspro_mass_luxstyle .contenitore').addClass('hover').stop().animate({"opacity": "1"}, "fast");
            jQuery('#gk_npro-newspro_mass_luxstyle.hover p.gk_npro_info a').addClass('hover').stop().animate({"opacity": "1"}, "fast");
       
        },
        
        function() {
            jQuery(this).removeClass('hover');
            jQuery(this).removeAttr('style');
            jQuery('#gk_npro-newspro_mass_luxstyle.hover p.gk_npro_info a').removeClass('hover').removeAttr('style');
            jQuery('.contenitore').removeClass('hover').removeAttr('style');
        }
     );
         
    });
    
</script>
	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	<!-- PRE BOTTOM SPOTLIGHT -->
<!-- //END PRE BOTTOM SPOTLIGHT -->

	<!-- BOTTOM SPOTLIGHT -->
<div id="ja-botsl" class="wrap">
<div class="main">
    <div class="header_footer">
        <div class="clearfix" style="padding:10px;">
                                <div class="ja-logo2" style="display:block; float: left;"> 
                        <p><img width="320" height="54" alt="Helloimpresa" src="/images/logo2.png" /></p> 
                </div> 
                            <div style="display:block; float: right;">
                                <div class="ja-syndicate2"> 
                        
<div class="newsletter" style="position: relative;left:0;padding-top: 0;top:0">
	<div class="header_newsletter">
        <p>Hai un'impresa? Gratis la newsletter</p>
    </div>
   
                        
                        <div class="txtmail">
                        <p><a class="jcepopup" rel="width[600];height[750]" target="_blank" href="http://www.helloimpresa.com/comunicazioni/form_newsletter.html"><input name="email" maxlength="100" id="email" style="width: 147px;" type="text"></a></p>
                            
                        </div>
                        <div class="invia">
                        
                            <a class="jcepopup" rel="width[600];height[750]" target="_blank" href="http://www.helloimpresa.com/comunicazioni/form_newsletter.html"><input id="submit_btn_newsletter" name="Submit" value="INVIA" type="button"/></a>
                        
                        </div>
                    
</div>
 

                </div>
                        
<!--                <div class="ja-footnav clearfix" style="float:right;margin-top:26px; margin-left: 5px;">
                    
                    <ul class="ja-links">
                        <li class="layout-switcher"></li>
                         <li class="user-reset"><a href="http://www.helloimpresa.com/?do=reset_usersetting" title="Reset user setting">Reset user setting</a></li> 
                        <li class="user-reset"><a href="http://www.jerichoeditore.it">Jericho Editore</a></li>
                        <li class="top"><a href="/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744#Top" title="Back to Top">In alto</a></li>
                    </ul>
                </div>-->
            </div>
        </div>
    </div>
</div>
    <div class="main">
    <div class="menu_footer">
<div class="clearfix">
	            
        
		<div class="ja-box column ja-box" style="">
			<div class="ja-moduletable moduletable footer_menu  clearfix" id="Mod1249">
						<h3><span>Helloimpresa</span></h3>
				<div class="ja-box-ct clearfix">
                <table width="140" cellspacing="1" cellpadding="1" border="1" style="">
    <tbody>
        <tr>
            <td style="vertical-align: top;">
            <ul class="menu">                 <!-- Esempi di Popup 
<li><a href="/index.php?option=com_content&amp;view=article&amp;id=4306:qg-come-giocareq-mini-limportante-novita-al-salone-del-giocattolo-&amp;catid=92:expo-saloni&amp;Itemid=629" class="jcepopup autopopup-single noicon" rel="width[600]" target="_blank">   <span>Norme &amp; Tributi</span></a></li>
                <li><a href="#" id="redazione"><span>Redazione</span></a></li>
                <li><a href="#" id="redazione2"><span>Redazione2</span></a></li>-->
                <li><a href="javascript:void(0);" id="citizen"><span>Citizen Journalism</span></a></li>
                <li><a href="/index.php?option=com_content&amp;view=article&amp;id=9138&amp;Itemid=769" id=""><span>Contatti e Recapiti</span></a></li>
                <li><a href="#" id="teamonline"><span>Team Online</span></a></li>
                <li><a href="#" id="teaminterno"><span>Team Interno</span></a></li>
                <li><a href="#" id="areaprofessionisti"><span>Area Professionisti</span></a></li>
                <li><a href="#" id="blog"><span>Blog dei giornalisti</span></a></li>
                <li><a href="#" id="pubblicita"><span>Pubblicità su Helloimpresa</span></a></li>
                <li><a href="#" id="partnership"><span>Programma Partnership</span></a></li>
                <li><a href="#" id="comunicatostampa"><span>Inserisci Comunicati</span></a></li>
                <li><a href="#" id="campagnepubblicitarie"><span>Campagne Pubblicitarie</span></a></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table>		</div>
        </div>
	
	</div>
	
		<div class="ja-box column ja-box" style="">
			<div class="ja-moduletable moduletable footer_menu  clearfix" id="Mod243">
						<h3><span>Sezioni</span></h3>
				<div class="ja-box-ct clearfix">
                <ul class="menu"><li class="item116"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=620"><span>Imprese &amp; Mercati</span></a></li><li class="active item117"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=654"><span>Aziende &amp; Uomini</span></a></li><li class="item118"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=621"><span>Imprenditoria</span></a></li><li class="item119"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=627"><span>Affari &amp; Trade</span></a></li><li class="item120"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=27&amp;Itemid=632"><span>Made in Italy</span></a></li><li class="item121"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=636"><span>Innovazioni &amp; Reti</span></a></li><li class="item122"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=642"><span>Editoria &amp; Autori</span></a></li><li class="item765"><a href="#"><span>Blogsferatu</span></a></li><li class="item766"><a href="#"><span>Reputascion</span></a></li></ul>		</div>
        </div>
	
	</div>
	
		<div class="ja-box column ja-box" style="width: 280px;">
			<div class="ja-moduletable moduletable footer_menu  clearfix" id="Mod685">
						<h3><span>Categorie</span></h3>
				<div class="ja-box-ct clearfix">
                <table width="280" cellspacing="1" cellpadding="1" border="1">
    <tbody>
        <tr>
            <td style="vertical-align:top;">
            <ul class="menu">
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=743"><span>Norme &amp; Tributi</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=744"><span>Fisco &amp; Lavoro</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=745"><span>Finanza &amp; Mercati</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=746"><span>Storie d'Impresa</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=747"><span>Business People</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=748"><span>Professionisti</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=622"><span>Imprese Femminili</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=626"><span>Consorzi &amp; Cooperative</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=649"><span>Editoria &amp; Autori</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=756"><span>Comunicati Stampa</span></a></li>
            </ul>
            </td>
            <td style="vertical-align:top;">
            <ul class="menu">
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=625"><span>Imprese all'estero</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=629"><span>Expo &amp; Saloni</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=630"><span>Franchising</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=631"><span>Partnership e Alleanze</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=749"><span>Turismo &amp; Alberghiero</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633"><span>Artigianato &amp; Design</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633"><span>Moda &amp; Motori</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=637"><span>Reti d'Impresa</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=638"><span>ICT &amp; Hi-Tech</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=658"><span>Green Economy</span></a></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table>		</div>
        </div>
	
	</div>
	        

		<div class="ja-box column ja-box" style="">
			<div class="ja-moduletable moduletable footer_menu  clearfix" id="Mod247">
						<h3><span>PARTNERS</span></h3>
				<div class="ja-box-ct clearfix">
                <ul class="menu"><li class="item768"><a href="http://www.helloimpresa.com" target="_blank"><span>Helloimpresa</span></a></li></ul>		</div>
        </div>
	
	</div>
	
		<div class="ja-box column ja-box" style="width: 280px;">
			<div class="ja-moduletable moduletable footer_menu  clearfix" id="Mod1309">
						<h3><span>Sponsor</span></h3>
				<div class="ja-box-ct clearfix">
                <table width="280" cellspacing="1" cellpadding="1" border="1">
    <tbody>
        <tr>
            <td style="vertical-align:top;">
            <ul class="menu">
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=74&amp;Itemid=743"><span>Norme &amp; Tributi</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=744"><span>Fisco &amp; Lavoro</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=745"><span>Finanza &amp; Mercati</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=746"><span>Storie d'Impresa</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=747"><span>Business People</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=748"><span>Professionisti</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=622"><span>Imprese Femminili</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=626"><span>Consorzi &amp; Cooperative</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=101&amp;Itemid=649"><span>Editoria &amp; Autori</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=756"><span>Comunicati Stampa</span></a></li>
            </ul>
            </td>
            <td style="vertical-align:top;">
            <ul class="menu">
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=625"><span>Imprese all'estero</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=629"><span>Expo &amp; Saloni</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=630"><span>Franchising</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=631"><span>Partnership e Alleanze</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=102&amp;Itemid=749"><span>Turismo &amp; Alberghiero</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633"><span>Artigianato &amp; Design</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=98&amp;Itemid=633"><span>Moda &amp; Motori</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=637"><span>Reti d'Impresa</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=638"><span>ICT &amp; Hi-Tech</span></a></li>
                <li><a href="/./index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=658"><span>Green Economy</span></a></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table>		</div>
        </div>
	
	</div>
	        
    </div>
        </div>
        </div>
    <div class="main">
                            
                            	<div class="ja-moduletable moduletable statistiche  clearfix" id="Mod684">
						<div class="ja-box-ct clearfix">
                <div class="visitatori" style="display: block;float:left;">
    <p class="titolo">Vistatori/Mese</p>
    <p class="dato">2890082</p>
</div>
<div class="pagine" style="display: block;float:left;">
    <p class="titolo">Pagine/Mese</p>
    <p class="dato">3650024</p>
</div>
<div class="pageviews" style="display: block;float:left;">
    <p class="titolo">Pageviews/User</p>
    <p class="dato">1,8</p>
</div>
<div class="traffico" style="display: block;float:left;">
    <p class="titolo">Traffico/Mese</p>
    <p class="dato">39,13GB</p>
</div>
<div class="timeonsite" style="display: block;float:left;">
    <p class="titolo">Time on Site</p>
    <p class="dato">2:43</p>
</div>
<div class="searchingoogle" style="display: block;float:left;">
    <p class="titolo">Search % Google</p>
    <p class="dato">7,7%</p>
</div>
<div class="alexa" style="display: block;float:left;">
    <p class="titolo">Alexa Rank</p>
    <p class="dato">31580</p>
</div>
<div class="bounce" style="display: block;float:left;">
    <p class="titolo">% Bounce</p>
    <p class="dato">65%</p>
</div>
		</div>
        </div>
	
                    
            </div>
</div>
<!-- //BOTTOM SPOTLIGHT -->
<script type="text/javascript">
     
     jQuery(document).ready(function(){
        jQuery("#citizen").popover({
                    trigger: 'click',
                    position:'right',
                    title:'Citizen Journalism',
                    url:"citizenjournalism.html"
            });
        jQuery("#contattierecapiti").popover({
            trigger: 'click',
            position:'right',
            title:'Contatti e recapiti',
            url:"comunicazioni/contatti.html"
    	});
        jQuery("#teamonline").popover({
            trigger: 'click',
            position:'right',
            title:'Team Online',
            url:"teamonline.html"
    	});
        jQuery("#teaminterno").popover({
            trigger: 'click',
            position:'right',
            title:'Team Interno',
            url:"teaminterno.html"
    	});
        jQuery("#areaprofessionisti").popover({
            trigger: 'click',
            position:'right',
            title:'Area Professionisti',
            url:"areaprofessionisti.html"
    	});
        jQuery("#blog").popover({
            trigger: 'click',
            position:'right',
            title:'Blog dei giornalisti',
            url:"bloggiornalisti.html"
    	});
        jQuery("#pubblicita").popover({
            trigger: 'click',
            position:'right',
            title:'Pubblicit&agrave; su Helloimpresa',
            url:"pubblicita.html"
    	});
        jQuery("#partnership").popover({
            trigger: 'click',
            position:'right',
            title:'Programma Partnership',
            url:"partnership.html"
    	});
        jQuery("#comunicatostampa").popover({
            trigger: 'click',
            position:'right',
            title:'Inserisci Comunicati',
            url:"comunicati.html"
    	});
        jQuery("#campagnepubblicitarie").popover({
            trigger: 'click',
            position:'right',
            title:'Campagne Pubblicitarie',
            url:"campagne.html"
    	});
    
    });
</script>

	<!-- FOOTER -->
	<div id="ja-footer" class="wrap">
<div class="main">
                    
   	<div class="ja-moduletable moduletable banner_footernav  clearfix" id="Mod709">
						<div class="ja-box-ct clearfix">
                <div class='mod_ijoomlazone' id='ijoomlazone709'></div>		</div>
        </div>
	
                   
<!--<div class="ja-footnav clearfix">
	
	<ul class="ja-links">
		<li class="layout-switcher"></li>
		 <li class="user-reset"><a href="http://www.helloimpresa.com/?do=reset_usersetting" title="Reset user setting">Reset user setting</a></li> 
        <li class="user-reset"><a href="http://www.jerichoeditore.it">Jericho Editore</a></li>
		<li class="top"><a href="/index.php?option=com_content&view=article&id=18494:lavoro-settore-informatico-continua-crescere&catid=44:fisco-e-lavoro&Itemid=744#Top" title="Back to Top">In alto</a></li>
	</ul>
</div>-->
	
<div class="inner">
	<div class="ja-copyright">
		
	</div>
</div>

</div>
</div>


	<!-- //FOOTER -->

</div>



<script type="text/javascript" id="la_x2s6df8d" src="//www.helloimpresa.com/demo/ladesk/scripts/track.js"></script>
<img src="//www.helloimpresa.com/demo/ladesk/scripts/pix.gif" onLoad="LiveAgentTracker.createButton('966a6551', this);"/>
<script type="text/javascript" id="la_x2s6df8d" src="//www.helloimpresa.com/demo/ladesk/scripts/track.js"></script>
<script type="text/javascript" id="la_x2s6df8d" src="//www.helloimpresa.com/demo/ladesk/scripts/track.js"></script>
<img src="//www.helloimpresa.com/demo/ladesk/scripts/pix.gif" onLoad="LiveAgentTracker.createButton('b214e5f3', this);"/>
<script type="text/javascript" id="la_x2s6df8d" src="//www.helloimpresa.com/demo/ladesk/scripts/track.js"></script>
<img src="//www.helloimpresa.com/demo/ladesk/scripts/pix.gif" onLoad="LiveAgentTracker.createButton('294b36ab', this);"/>
<script type="text/javascript">
     
     jQuery(document).ready(function(){
     
     
     jQuery("img.lazy").lazyload({
    	    failure_limit : 10
     });
     jQuery("#slider img.lazy").lazyload({
    	 failure_limit : 10,
    	 event : "LazyLoad"
     });     
     
});
</script>
<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#fffee0;color:#333"><table width="100%"><tr><td><div id="cookieMessageText" style="padding:6px 10px 0 15px;"><p style="color:#333!important">Utilizziamo i cookie per migliorare la vostra esperienza di navigazione. Continuando a navigare nel sito si accetta la nostra <a id="cookieMessageDetailsLink" style="color:#333!important; text-decoration: underline;" title="View our privacy policy page" href="index.php?option=com_content&view=article&id=1100&Itemid=770">politica cookie.</a><span border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">ok</span></p></div></td></tr></table></div></div><script type="text/javascript" src="http://www.helloimpresa.com/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body>

</html>
